Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ustawienie obrotów

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dzafik
Nowy
Nowy



Dołączył: 03 Gru 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostynin

PostWysłany: Czw 8:54, 03 Gru 2009    Temat postu: ustawienie obrotów

Witam wszystkich jestem nowym użytkownikiem. Mam problem z ustawieniem obrotów w Jawie 20. Była nie odpalana przez około 3 lata. Za co się wziąłem od razu to rozebrałem gaźnik w części pierwsze wyczyściłem i zamontowałem, następnie wymieniłem świece na nową oraz platynki i kondensator. Po uruchomieniu przez jakiś czas pracuje przejadę się kawałek do nagrzania a później gaśnie i jakby delikatnie się przyduszał silnik gdy dodam raptownie gazu. Tłumnik również był czyszczony. Świeca 0,4mm platynki też w granicach 0,4mm. Może źle się do tego zabieram. Proszę o pomoc. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Czw 14:56, 03 Gru 2009    Temat postu:

przeczyśc kranik a najlepiej bak bo moze paliwa nie dostaje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dzafik
Nowy
Nowy



Dołączył: 03 Gru 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostynin

PostWysłany: Czw 15:22, 03 Gru 2009    Temat postu:

Kranik czyściłem bo ta guma, która się w nim znajduje była sparciała więc ją wymieniłem. Sprawdzałem go na 100 różnych sposobów i jest drożny po za tym siatka nadawała się jedynie do obcięcia bo trochę nie domagała. Bak też był płukany i nie ma w nim żadnych syfów. Dzisiaj trochę powalczyłem i mniej więcej udało się ustawić tzn. pomajstrowałem śrubą od obrotów i regulacją iglicy tylko nie jestem pewien czy dobrze to zrobiłem czy ta śruba ze sprężynką ma coś wspólnego ze śrubą regulacji iglicy? Jest na to jakiś złoty sposób żeby to dobrze ustawić? Igła jest na pierwszej stopce od góry czyli najniżej wchodzi w gaźnik. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Czw 15:37, 03 Gru 2009    Temat postu:

ta śrubka ze sprężynką jest obrotów biegu jałowego. a świeca pewnie jest czarna i ci z tłumika lekko dymi.. odegnij lekko blaszkę w komorze pływakowej (tam gdzie wchodzi szlaufik od benzyny, jest ten dekielek przykręcony na 2 śrubki, odkręć je i będziesz miał taką miedzianą blaszkę) w dół, tylko że to ma być lekko. a zapłon nasz dobrze ustawiony? sprawdź czy na pewno przerywacz jest ustawiony na 0,4mm(a zapłon na 1,8mm przed ZZ) i dopiero przystąp do regulacji gaźnika.pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dzafik
Nowy
Nowy



Dołączył: 03 Gru 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gostynin

PostWysłany: Czw 16:06, 03 Gru 2009    Temat postu:

Zapłon sprawdzałem i platynki również szczelinomierzem 0,4mm. Fakt to zauważyłem, że dymi i to dość mocno wczoraj jak wykręciłem świece była trochę zalana ale po dzisiejszej regulacji nie sprawdzałem bo tak na moje oko nawet nieźle ale chyba jeszcze to nie są te wolne obroty. Tak myślałem o tej blaszce w komorze pływakowej ale nie byłem pewien. Dzięki. Jutro się z tym pomęcze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Sob 14:41, 05 Gru 2009    Temat postu:

sprawdź jeszcze filtr powietrza bo może jest zasyfiony i nie puszcza powietrza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Sob 22:30, 05 Gru 2009    Temat postu:

Cytat:
później gaśnie i jakby delikatnie się przyduszał silnik gdy dodam raptownie gazu

Może tłok puchnie (może)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin