Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
TLOK Czarny Spalony

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kozacek248
Nowy
Nowy



Dołączył: 24 Maj 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warmia-Mazury

PostWysłany: Pon 7:01, 27 Cze 2011    Temat postu: TLOK Czarny Spalony

Tlok jest spalony i czarny przez co to sie dzieje? Za bogata mieszanka? :d bo na oko zawsze wlewam oleju teraz mam wiekszy cylinder i nowy tlok 3 pierscieniowy lecz 2 pierscienie tylko nalozone bo jak nakladalem ostatniego to pekl a nie chcialo mi sie jechac (isc) do sklepu i tracic 2 zl Very Happy

Zdjecia na dole jaki powod nagaru a cylinder jak widac nic porysowany Very Happy

http://imageshack.us/photo/my-images/825/zdjcie0193q.jpg/[url]

http://imageshack.us/photo/my-images/101/zdjcie0192z.jpg/

http://imageshack.us/photo/my-images/834/zdjcie0194l.jpg/

http://imageshack.us/photo/my-images/18/zdjcie0195t.jpg/

http://imageshack.us/photo/my-images/89/zdjcie0191t.jpg/

Twisted Evil


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 7:08, 27 Cze 2011    Temat postu:

Olej wlewa się na "oko" tylko i WYŁĄCZNIE w ostateczności. Pewnie wlałeś za dużo oleju. A czego używasz (olej)? A jak troszke nagaru bedzie pod pierścieniami to nic się nie dzieje, a jeśli chodzi o nagar na denku tłoka to jest normalne.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kozacek248
Nowy
Nowy



Dołączył: 24 Maj 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warmia-Mazury

PostWysłany: Pon 7:12, 27 Cze 2011    Temat postu:

noo hmm ja wlewam pol syntetyka z orlenu (orlen oil) 2T SEMISYNTHETIC

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 7:32, 27 Cze 2011    Temat postu:

na górze tłoka powinno być takie czarne

U mnie z boku od strony wydechu takie trochę jest
Ale tak jak napisał kolega Nowicjusz to jest tego pewnie przyczyną


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Addadko
Nowy
Nowy



Dołączył: 24 Paź 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mińsk Mazowiecki [WM]

PostWysłany: Pon 9:35, 27 Cze 2011    Temat postu:

Ale nigdy nie powinno być zakopcone, aż tak. Przecież ten olej nie jest jakiś felerny, czy coś sam go używam i nie narzekam. Mieszanki nigdy nie lej na oko... Jeżeli nie chce Ci się liczyć to masz do tego specjalne programy typu mieszanka itp. Poszukaj w google.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aross95
Początkujący
Początkujący



Dołączył: 09 Kwi 2010
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:41, 27 Cze 2011    Temat postu:

ja miałem 1mm nagaru po 27 latach jeżdżenia na mixolu Very Happy (jak na tłok to chyba dużo)


ale zakopcone to chyba normalne moim zdaniem


Post został pochwalony 0 razy

Ostatnio zmieniony przez aross95 dnia Pon 11:43, 27 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 18:38, 27 Cze 2011    Temat postu:

Pewnie masz za duży luz miedzy tlokiem a cylindrem i pierścienie wytarte.. pomierz wszystko i zapewne wyjdzie, że musisz wymienić tłok z pierscieniami i zrobic szlif cylindra..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kozacek248
Nowy
Nowy



Dołączył: 24 Maj 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warmia-Mazury

PostWysłany: Pon 20:08, 27 Cze 2011    Temat postu:

Mam nowy cylek pierscienie nalozone 2 na 3 pierscioniowy tlok ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Pon 21:52, 27 Cze 2011    Temat postu:

Raczej pierścienie nadają się do wymiany.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kozacek248
Nowy
Nowy



Dołączył: 24 Maj 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warmia-Mazury

PostWysłany: Wto 22:02, 28 Cze 2011    Temat postu:

One sa nowe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 15:52, 29 Cze 2011    Temat postu:

Albo jestem ślepym, albo widzę tłok dwu pierścieniowy, a Ty twierdzisz, ze masz tłok 3 pierścieniowy, pozatym po sworzniu można poznać, ze przejechał on o wiele więcej niż te pre kkm. Radzę pomierzyć luzy i nie sugerować się, ze części są 'prawie' nowe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 22:28, 29 Cze 2011    Temat postu:

tłok nowy, pierścienie może i nowe za to cylinder nie był mierzony, efekt taki ze w zamkach było za dużo luzu, nagaru jest stanowczo za dużo, raczej wina zbyt dużej ilości oleju,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateo127
Początkujący
Początkujący



Dołączył: 14 Cze 2011
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 19:59, 30 Cze 2011    Temat postu:

Ostatnio wlałem do swojego za dużo oleju właśnie tej firmy i nic tylko dymił jak głupi ale tłok tylko u góry ciemny a tak to spoko to może być wina pierścieni. Tak jak moskit122 wyżej napisał.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kozacek248
Nowy
Nowy



Dołączył: 24 Maj 2011
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Warmia-Mazury

PostWysłany: Czw 21:45, 30 Cze 2011    Temat postu:

Wiecie ale teraz moj tlok ma nagar tylko u gory wiec lozzz ;D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin