Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sprzęgło nie działa pomocy!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Śro 9:05, 01 Lip 2009    Temat postu: sprzęgło nie działa pomocy!!!

Zrobiłem niedawno remont silnika w moim ogarku i po przejechaniu kilku km sprzęgło przestało działac odkręciłem prawy dekiel i próbowałem wcisnąc popychacz ale nawet mój tata nie dał rady. Co według was może byc nie tak?

Post został pochwalony 0 razy

Ostatnio zmieniony przez Lukasz1207 dnia Śro 9:05, 01 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bocian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Gru 2008
Posty: 164
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Bogatynia

PostWysłany: Śro 9:28, 01 Lip 2009    Temat postu:

A masz kulkę pomiędzy tymi popychaczami ?? Jak odkręcisz dekiel to popychacz ma wstawać chyba 1.5cm

Post został pochwalony 0 razy

Ostatnio zmieniony przez bocian dnia Śro 9:29, 01 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Śro 9:57, 01 Lip 2009    Temat postu:

być może ci się popychacz zaciął

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Śro 10:02, 01 Lip 2009    Temat postu:

kulke wkładałem ale popychacz wystaje mniej niż 1,5 cm
gacek017 co to znaczy że się zaciął jak to naprawic


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Śro 10:09, 01 Lip 2009    Temat postu:

Mogła kulka się zedrzeć i wbić między ściankę a popychacz.A jak jest 1,5 cm to włóż jeszczę inną i wtedy spróbuj.Pozdrawiam

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Śro 10:50, 01 Lip 2009    Temat postu:

spróbuje dzięki za szybką odpowiedź

rozebrałem sprzęgło i okazało się że było tak jak powiedział gacek017 ale teraz okazało sie znów że gwint w prawej pokrywie tam gdzie się wkręca śrubę do regulacji sprzęgła jest zerwany i gdy podciągne sprzęgło i nacisne dźwignie to śrubka się cofa czy jest jakis sposób na naprawę tego bez potrzeby wymiany pokrywy?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lukasz1207 dnia Śro 18:56, 01 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 6:40, 02 Lip 2009    Temat postu:

Lukasz1207 napisał:
spróbuje dzięki za szybką odpowiedź

rozebrałem sprzęgło i okazało się że było tak jak powiedział gacek017 ale teraz okazało sie znów że gwint w prawej pokrywie tam gdzie się wkręca śrubę do regulacji sprzęgła jest zerwany i gdy podciągne sprzęgło i nacisne dźwignie to śrubka się cofa czy jest jakis sposób na naprawę tego bez potrzeby wymiany pokrywy?


Wystarczy, że nakręcisz na nią nakrętkę kontrująca... Jak to nic nie daje to pozostaje prze gwintowanie i z hartowanie, nadal nic to gwintujesz i hartujesz pod większą śrubę, którą musisz potem dorobić. Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Czw 9:12, 02 Lip 2009    Temat postu:

Witam

Jak ja miałem zerwany gwint to wziołem wyciągnełem tą blaszke i od drugiej strony wsadziłem nakrętke 6 i narazie działa


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Czw 9:53, 02 Lip 2009    Temat postu:

właśnie nie wiem jak wyjąc tą blaszke

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Czw 10:02, 02 Lip 2009    Temat postu:

ona się trzyma na takim bolczyku, masz jego początek przy śrubie mocującej dekiel do silnika koło kopniaka, a koniec przy przegrodzie od magneta, zabezpieczony on jest takim zabezpieczneniem jak w sprzęgle, troszke ciężko je założyć potem, najlepiej mieć zwinne palce i jakies albo małe kombinerki lub dwa śrubokręty

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin