Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło nie działa-->dekiel sie rusza

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafi93
Początkujący
Początkujący



Dołączył: 09 Maj 2010
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin

PostWysłany: Nie 10:44, 26 Cze 2011    Temat postu: Sprzęgło nie działa-->dekiel sie rusza

Miał może ktoś coś takiego że przy naciśnięciu klamki sprzęgła sprzęgło nie rozłącza a za to prawy dekiel od dołu sie 'odsuwa' od karterów??
Może trzeba przegwintować? ;> dociskałem ręką dekiel i próbowałem rozłączyć sprzęgło, ale nadal to samo, sprzęgło nie rozłącza, a odpycha dekiel..


Post został pochwalony 0 razy

Ostatnio zmieniony przez rafi93 dnia Nie 10:47, 26 Cze 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Nie 10:49, 26 Cze 2011    Temat postu:

No pewnie masz zerwane gwinty i dekiel odchodzi ręką ciężko jest docisnąć bo w klamce masz taką przekładanie ze ciezko nagwintuj lub tak jak kiedyś przy rowerze robiłem :
zerwany gwinr rozwierciłem i wbiłem metalową tulejke nagwintowałem i trzyma do teraz Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 7:39, 27 Cze 2011    Temat postu:

pewnie masz zerwany
nagwintuj go
a mówisz wbić tulejkę i nagwintować
ciekawy sposób ale nie zbyt wytrzymały tulejka prędzej czy później wysunie się albo przy wkręcaniu śruby obróci się
rower to co innego niż motor


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafi93
Początkujący
Początkujący



Dołączył: 09 Maj 2010
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin

PostWysłany: Pon 10:06, 27 Cze 2011    Temat postu:

Będę przegwintowywał, tylko czy dobierze się śruby na M9? Bo rzadko spotyka sie ten rozmiar śruby.. Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 13:47, 27 Cze 2011    Temat postu:

Tam to chyba nawet i M10 wejdzie, tak mi się wydaje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafi93
Początkujący
Początkujący



Dołączył: 09 Maj 2010
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin

PostWysłany: Pon 20:29, 27 Cze 2011    Temat postu:

ale trzebaby było rozwiercić i dopiero gwintować na M10? ;>

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Śro 17:04, 31 Sie 2011    Temat postu:

Witam ja mam z góry inny problem miałem małą przygodę pekła mi linka od sprzęgła w trasie niestety i 30 km pokonałem bez sprzęgła jakie mogą być bo rozedrałem tarcze sprzęgła ale sa całe nowa linka a sprzęgła nadal nie ma nawet śrubke do końca dokręciłem i nadal nic prosze o pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin