Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło HELP :(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Sob 11:32, 03 Wrz 2011    Temat postu: Sprzęgło HELP :(

Witam drodzy forumowicze mam wielki problem z swoja "kochanka" jak mawia moja dziewczyna Very Happy mam jawę mustang z 79 roku ostatnio wracałem od niej i pękła mi linka od sprzęgła no i wracałem bez niego koło 30 km czy mogą być jakieś poważne problemy ze skrzynią czy raczej nic jej nie będzie bo poi zmianie linki sprzęgła nadal brak rozebrałem sprzęgło i na bocznej pokrywie jest ślad od koszyka niestety ale to jest nic rozebrałem tarcze i zakręciłem koszykiem i wszystkie biegi wchodzą odziwo i nie wiem co już mogło zdechnąć roszę was o pomoc Embarassed Embarassed

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Sob 11:53, 03 Wrz 2011    Temat postu:

po prostu sprzęgło nie wyregulowane jest... Reguluj kręcąc nakrętką na lince i śrubą popychacza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Sob 12:33, 03 Wrz 2011    Temat postu:

niestety to nic nie dało nadal nic ja się zastanawiam czy przypadkiem popychacz sprzęgła nie padł i czy to może byc przyczyną bo skubke wkręciłem do końca i linke przy klamce też i nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Sob 15:38, 03 Wrz 2011    Temat postu:

możliwe że wypadł, powinno być tak: krótki - kulka długi. Krótki od strony kosza sprzęgłowego.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Sob 16:30, 03 Wrz 2011    Temat postu:

i tu jest pies pogrzebany bo nie mam kulki czy to cos normalnego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Sob 18:09, 03 Wrz 2011    Temat postu:

Zdecydowanie nie kulka musi być !!! bez kulki Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Nie 15:44, 04 Wrz 2011    Temat postu:

dobra kulka była ale jest cała tylko ten długi pręcik jest lekko wygięty może to jest przyczyna wszystkiego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Nie 16:39, 04 Wrz 2011    Temat postu:

na wygiętym się jeździło i było ok

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Nie 18:53, 04 Wrz 2011    Temat postu:

to ja juz nie wiem co tam zdechło coś czuje ze mnie czeka rozebranie silnika i sprawdzenie co mogło się bardziej posypać bo powoli mi sie pomysły kończa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 19:44, 04 Wrz 2011    Temat postu:

A co chcesz szukać w środku silnika? Wciskasz sprzęgło i nie czujesz czy jest opór jaki stawia sprzegło? wkręć dłuższą śrubkę do regulacji, moze gwint padł na śrubie..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Pon 15:44, 05 Wrz 2011    Temat postu:

Skoro ci koszyk sprzęgłowy zostawił ślad na pokrywie olejowej to po prostu się odkręcił. Mi tak się niestety stało. Ta blaszka, która była zaklepana pod śrubą 14 uległa zniszczeniu przez co się odkręcał. Żeby zlikwidować problem z odkręcającym się koszem sprzęgłowym użyłem podkładki sprężynowej i problem ustąpił. Sprzęgło to precyzyjny mechanizm nawet w tak prostym silniku. Więc najlepiej jak byś prosty popychacz, albo spróbuj go maksymalnie naprostować. Jeżeli wrzucisz bieg i wciśniesz sprzęgło to możesz ruszać moto do przodu bez oporów (jak na luzie) czy nie? I skoro wymieniałeś linkę to czy ona nie jest zbyt długa lub zbyt krótka być może masz linkę od kaczuszki zamiast mustanga?

Post został pochwalony 1 raz

Ostatnio zmieniony przez mati_pl xD dnia Wto 16:10, 06 Wrz 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Czw 16:50, 08 Wrz 2011    Temat postu:

ze sprzęgłem sobie poradziłem i działa ale z tym to mnie to przeraziło to może jak ten koszyk wymienić w delikatny sposób bo próbowałem go odkręcić ale niestety nie mogłem go zablokować w żaden sposób ktoś ma jakieś pomysły ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Czw 17:50, 08 Wrz 2011    Temat postu:

Najprościej to chyba wbić ją na 1 i spróbować odkręcać, choć nie jestem pewien czy takie rozwiązanie jest bezpieczne. Ew. można zrobić sobie blokadę kosza sprzęgłowego (jest w tutorialach)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 20:37, 08 Wrz 2011    Temat postu:

albo owinąć szmatą i chwycić kluczem do rur, a jak na bieg to raczej na 3 i zablokować koło/wałek zdawczy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Pią 13:46, 09 Wrz 2011    Temat postu:

Ja miałem inny pomysł jeśli posiadasz takie oto "żabki" http://t0.gstatic.com/images?q=tbn:ANd9GcST5ZbFGTsbFsHCifmjmr6CBR6MDr8XMeDXDTNSHs97I76vd0T8sPzxODYDIg Łapiesz za koszyk (tam masz takie wyżłobienia co ci pomoże mocniej to utrzymać) Najlepiej gdybyś miał osobę do pomocy. Jeden trzyma tymi żabkami koszyk, a druga osoba odkręca nakrętkę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin