Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprzęgło

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kitaniec007
Początkujący
Początkujący



Dołączył: 08 Sty 2010
Posty: 24
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Hajnówka

PostWysłany: Nie 17:41, 12 Gru 2010    Temat postu: Sprzęgło

Mam pytanie założyłem nowe tarcze sprzęgłowe trochę tarcze po chodziły i jak na złość sprzęgło zaczęło się psuć . A między innymi nie mogę wyregulować sprzęgła po prostu cały czas ciągnie ustawiałem już z 5 razy i nadal rwie czy morze być to spowodowane luźnym łańcuszkiem sprzęgłowym Cool ????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Nie 20:34, 12 Gru 2010    Temat postu:

tak, i nie MORZE tylko MOŻE, albo masz zjechany popychacz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 0:46, 13 Gru 2010    Temat postu:

łańcuszek raczej nie ma nic do rzeczy, zbyt luźny przyczynia się do szybszego zużycia całego zespołu z karterami włącznie ale nie powinien powodować objawów ciągnięcia czy też ślizgania się sprzęgła, najprawdopodobniejsze przyczyny to: zły montaż, luźno zanitowane bolce w koszu, rozrzedzony paliwem olej lub jego brak. Poza tym określenie "luźny łańcuszek" dużo nie mówi, bo odpowiedni luz on musi posiadać tylko nie za duży...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Makster_26
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2010
Posty: 510
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Zielone płuca polski

PostWysłany: Pon 10:47, 13 Gru 2010    Temat postu:

Być może padł ci gwint w prawym deklu i nie możesz wyregulować sprzęgła, lub masz złej gęstości olej w skrzyni...
Jak nic nie pomoże wymień olej...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos200
Częsty bywalec
Częsty bywalec



Dołączył: 16 Sie 2009
Posty: 248
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Chorzele ( mazowieckie )

PostWysłany: Pon 12:42, 13 Gru 2010    Temat postu:

Ja też kupiłem nowe tarcze sprzęgłowe i mam ten sam problem , ciągnie i nie da rady wyregulować .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Pon 13:34, 13 Gru 2010    Temat postu:

Możliwe że przed rozebraniem mieliście powłokę ścierną mniejszą niż teraz więc pręt który zwany jest popychaczem jest za długi wtedy było git a teraz gdy tarcze są grubsze to ciągnie może macie za dużą kulkę w popychaczu ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gienek1
Bywalec
Bywalec



Dołączył: 15 Wrz 2010
Posty: 77
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: gdańsk

PostWysłany: Pon 17:29, 13 Gru 2010    Temat postu:

Sprzęgło musi się dotrzeć, też tak miałem jak wymieniłem tarcze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Wto 13:22, 14 Gru 2010    Temat postu:

I w tym rzecz Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kitaniec007
Początkujący
Początkujący



Dołączył: 08 Sty 2010
Posty: 24
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Hajnówka

PostWysłany: Sob 18:07, 18 Gru 2010    Temat postu:

sęk w tym że próbowałem już wszystkiego sprawdzałem gwinty na śrubie ktura popycha popychacza jest dobry ale łańcuszek raczej nie powinien się wyginać na boki ??? zbyt mocno u mnie on wychyla się na jakieś 30 stopni bolce w sprzęgle nie latają a sprzęgło dalej jest nie do wyregulowania poradźcie coś

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krycha
Bywalec
Bywalec



Dołączył: 08 Wrz 2009
Posty: 63
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 18:17, 18 Gru 2010    Temat postu:

a olej wlałeś ?? jeżeli nie to masz przyczyne, łańcuszek sprzegłowy nie ma z tym nic wspólnego.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Sob 22:14, 18 Gru 2010    Temat postu:

jak bolce latają to koszt na złom wywal i wsadź nowy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kitaniec007
Początkujący
Początkujący



Dołączył: 08 Sty 2010
Posty: 24
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Hajnówka

PostWysłany: Nie 11:25, 19 Gru 2010    Temat postu:

Przecież napisałem że nie latają bolce w koszy sprzęgłowym a olej mam bo sprawdzałem rozbiorę sprzęgło i dam znać .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Nie 11:38, 19 Gru 2010    Temat postu:

a to sory, źle doczytałem, sobota była i która godzina Very Happy a jak masz tarcze założone ?
(|) czy )|( ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kitaniec007
Początkujący
Początkujący



Dołączył: 08 Sty 2010
Posty: 24
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Hajnówka

PostWysłany: Nie 17:09, 19 Gru 2010    Temat postu:

No wiem co było przyczyną a więc był odkręcony kosz sprzęgłowy nie wiem jakim cudem ale widocznie coś przy montażu a łańcuszek też jest trefny bo już ociera o kartery dzięki wszystkim za poświęcony czas pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin