Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sprzegło

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hitemup12
Początkujący
Początkujący



Dołączył: 17 Lis 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:26, 22 Lis 2009    Temat postu: sprzegło

moj ogar mi jedzie na sprzegle ;// co jest grane powinno tak byc ?? muli mi raz jedzie szybko dobrze a jak juz na nizszych obrotach szarpie i nie chce smigac ? co jest grane ? pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gerwazy200
Początkujący
Początkujący



Dołączył: 18 Lis 2009
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Nie 21:31, 22 Lis 2009    Temat postu:

dokrec nieduzo ta srubeczke od regulasji znajduje sie ona w prawym deklu silnika asz pszestanie jechac na spszegle

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 21:39, 22 Lis 2009    Temat postu:

jak nieposkutkuje to wkręć tą od linki śrube w klape

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Pon 6:34, 23 Lis 2009    Temat postu:

1. jak siedzisz, to z prawej strony masz śrubę, wkręć ją do końca, aż starter będzie sie ślizgać, i powoli wykręcaj.
2. wymień tarcze sprzegłowe.
3. u mine bardzo podkręcone sprzęgło działało, zerwała mi się linka i dałem od WFM i chodzi dobrze i lekko


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 16:20, 23 Lis 2009    Temat postu:

Jak piszą, na początek wkręcasz śrubę regulacyjną. Pisz efekty. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Pon 18:08, 23 Lis 2009    Temat postu:

Ja miałem coś podobnego tylko mi się linka podwinęła i ją naciągnęło to zacząłem ruszać linką i już tak nie mam ale i tak kupie nową bo ona się coś rypie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hitemup12
Początkujący
Początkujący



Dołączył: 17 Lis 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:04, 24 Lis 2009    Temat postu:

ale ktora sruba ?? noo on tak raz jedzie ran nie a jak wrzuce 2 to wgl nie daje rady ;//

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Wto 13:19, 24 Lis 2009    Temat postu:

http://www.fotosik.pl/pokaz_obrazek/a6972ddd5a9a12a9.html to ta śruba

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
hitemup12
Początkujący
Początkujący



Dołączył: 17 Lis 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:35, 24 Lis 2009    Temat postu:

dziekuje ! to przez ta srubke tez on muli i szarpie ??

Post został pochwalony 0 razy

Ostatnio zmieniony przez hitemup12 dnia Wto 14:01, 24 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Wto 13:48, 24 Lis 2009    Temat postu:

nie ma za co Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hitemup12
Początkujący
Początkujący



Dołączył: 17 Lis 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 16:09, 24 Lis 2009    Temat postu:

poluzniłem tą srubke i zapalil od kopa ale zas sprzeglo troszke gowniano chodzi ;/ i nie trzymie sie na obrotach ? jak ustawic obroty w gazniku ?? pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Wto 16:14, 24 Lis 2009    Temat postu:

jak muli i szarpie to nie od sprzęgła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Wto 16:22, 24 Lis 2009    Temat postu:

Tą śrube od sprzegła musisz wkręcić a nie wykręcić, sprzęgło sie wtedy poprawi, ale uwaga z czuciem to dokręcaj i sprawdzaj co pół obrotu czy nie zaczyna ślizgać.
Obroty na gaźniku ustawiasz na środkowej śrubie(pomiędzy dwoma złotymi czyli dyszami). Wkręcając ją zwiększasz obroty.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin