Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Słobo pali

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 16:14, 02 Lis 2008    Temat postu: Słobo pali

Witam napewno był już taki temat ale jestem nowy i nie mogłem znajć takiego tematu
I tak motor mi nie chce łapać na kopce a na pycha bez probemu rozwija nie złe prędkości i jest mocny tylko ten kopniak mnie martwi


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piter
Nowy
Nowy



Dołączył: 02 Lis 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 19:29, 02 Lis 2008    Temat postu:

Spróbuj ustawić zapłon ,ale dużo musisz sie nakopać czy wogule nie odpala ze startera

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marino
Częsty bywalec
Częsty bywalec



Dołączył: 16 Wrz 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:59, 02 Lis 2008    Temat postu:

Ja mam taki problem że mi nie pali z kopniaka na ciepłym ( można powiedzieć gorącym bo jak zjadę na dół i wyjadę z powrotem to za 5 razem odpali). Na zimnym pali od razu. Ale nawet choćby silnik wrzał to na pycha pali od pierwszego przesunięcia się tłoka. Może to wina pierścieni? Może na gorącym traci kompreche? Czy coś muszę wymienić żeby to znikło?? Bo wkurza mnie że jak jest rozgrzany to do sklepu żeby sobie dojechać muszę go pchać :/. Strasznie to niewygodne :/.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 20:08, 02 Lis 2008    Temat postu:

Jawki tak mają i nic na to nie poradzi. Trzeba mieć doskonale ustawiony gaźnik i zapłon (z gaźnika w szczególności poziom paliwa), a także zamykać kranik przy postoju motocykla. Odpalamy oczywiście z pełnym gazem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marino
Częsty bywalec
Częsty bywalec



Dołączył: 16 Wrz 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 21:05, 02 Lis 2008    Temat postu:

No ale inni się na to nie skarżą. Przynajmniej nie widziałem. Nawet gdzieś czytałem że kolesiowi odpalał zawsze od pierwszego kopa. Czy zmiana gaźnika coś pomoże?

Post został pochwalony 0 razy

Ostatnio zmieniony przez Marino dnia Nie 21:07, 02 Lis 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Nie 21:09, 02 Lis 2008    Temat postu:

Mi palil ogarek zawsze na kopa Very Happy Regulowalem tydzien zaplon gaznik itp. Swieca nowka NGK. Na zimnym silniku tak ja zalewalem zeby lekko wylecialo paliwko z gaznika.. strazl i jazda, a ciepla bez odkrecania kranika na pelnym gazie w najorszym poodkreslam, NAJGORSZYM przypadku za 3...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Nie 22:03, 02 Lis 2008    Temat postu:

Marino co ty za głupoty gadasz własnie na ciepłm (gorącym ) silniku zyskuje kompresje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 22:25, 02 Lis 2008    Temat postu:

Cytat:
No ale inni się na to nie skarżą. Przynajmniej nie widziałem
Widocznie źle patrzyłeś Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marino
Częsty bywalec
Częsty bywalec



Dołączył: 16 Wrz 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:39, 03 Lis 2008    Temat postu:

No to nic :/ Trzeba będzie pchać :/. Tylko jeszcze muszę mu zapłon dokładnie wyregulować, bo jak żem ostatnio ustawiał tak "na oko" to po 2 tyg. strasznie spadła mu moc ale na pycha pali od pierwszego suwa tłoka :/ Aha i jak jest lepiej ustawić 1.9 czy 2.0 przed GMP??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 12:13, 03 Lis 2008    Temat postu:

do zamnięcia

Post został pochwalony 0 razy

Ostatnio zmieniony przez Goger dnia Wto 14:50, 04 Lis 2008, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin