Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Słaby po wymianie tłoka

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Sob 15:02, 01 Maj 2010    Temat postu: Słaby po wymianie tłoka

Witam. Mam małe pytanie. Wymieniłem tłok z pierścieniami i założyłem inny cylinder w lepszym stanie gdyż ten stary cylek był cały porysowany i był słaby na nim. Teraz na tym innym cylku i nowym tłoku przejechałem 80 km i ogar jest słabszy niż przed wymianom, czy to normalne pierwszy raz docieram ogara ,czy wraz z km ogar stanie się mocniejszy?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 15:14, 01 Maj 2010    Temat postu:

tłok strzałką do wydechu? cylinder był po szlifie? dopasowany jest ten tłok? zdejmij moze głowice i sprawdź czy znowu rys nie ma, jeśli wszystko dobrze złożyłeś i jest dopasowane to powinien odzyskać wigor Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Sob 15:29, 01 Maj 2010    Temat postu:

no właśnie nie zawsze, wymianie tłoka zazwyczaj powinna towarzyszyć wymiana lub szlif cylindra. Powód? tłok dopasowuje się do cylindra i całość zużywa się równomiernie, gdy założysz nowy idealny tłok, nie będzie tak dobrze przylegał, gdyż stary tłok wypracował już sobie inny "tor jazdy" no i komprecha spierdziela. Dlatego jeżeli już osobiście zalecam wymieniać albo same pierścienie albo cały zestaw.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Sob 15:32, 01 Maj 2010    Temat postu:

tłok został dopasowany i wszystko założone tak jak trzeba cylinder nie był po szlifie ale był w dobrym stanie. Może stopniowo będzie nabierał mocy ???Przejechałem dopiero 80 km ale jest mocniejszy niż jak założyłem i jechałem pierwszy raz . Pierwszym razem bieda miał wyjechać na 2 pod górkę a teraz pomału na 3 wychodzi. Mam jeszcze jedno pytanie zastanawiam się nad kupnem pseudo 60 i który zestaw byście mi doradzili ?? Czy ten był by dobry http://www.allegro.pl/item1010166475_cylinder_tuning_60cm_jawa_jawka_ogar_200.html ??

Post został pochwalony 0 razy

Ostatnio zmieniony przez ogryzek dnia Nie 8:15, 02 Maj 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Nie 22:20, 02 Maj 2010    Temat postu:

Mam tak samo. Wymieniłem tłok i dziś pierwszy raz moto odpalił. Odpala tylko na pych, na jedynce ładnie jedzie, na dwójce średnie (jak się rozgrzeje to jest lepiej) - pod górę nie pojedzie. A trójka to tylko z górki. Czy to normalne?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Pon 8:23, 03 Maj 2010    Temat postu:

Ja mam takie same objawy po wymianie tłoka i pierscionków . Moim zdaniem nowe pierscionki przetarły troche cylinder i teraz trzeba będzie kupić nowe pierscionki . No i u mnie dzwonia pierscionki jak szalone . Na jedynce ma dobre przyspieszenie na dwójce juz go muli brak siły pod górke ledwo co podjedzie a na trójce to już wogóle zero przyspieszenia tylko zwalnia i zaraz trzeba redukować do dwójki . Więc czeka cie wymiana pierscionków bądż tłoka . Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 8:56, 03 Maj 2010    Temat postu:

Na dobrą sprawe to że jest słaby to nie musi być cylinder czy tłok. A czy przy zakładaniu nowego cyla nasmarowałeś go olejem? Nie wiem jak wy ale ja zawsze smaruje bo szkoda mi ryzykować cyla Smile. A zapłon dobrze masz wyregulowany, to samo gaźnik. Możesz mieć jeszcze zapchany wydech, lub filtr powietrza. W ostateczności wszystko na raz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin