Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Słaby filtr paliwa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Czw 20:47, 27 Maj 2010    Temat postu: Słaby filtr paliwa

Witam, mam pewien problem. Podejrzewam, że to wina filtra paliwa...

Filtr paliwa mam nie typowy... Jakaś samoróbka. Plastikowa obróbka, obwiązana sznurkiem. Nie wiem dokładnie co jest w środku, planuję to sprawdzić w weekend.
Otóż... Wrzucam jedynkę, powoli puszczam sprzęgło. Gdy puszczę je całkowicie, to ogar traci obroty i gaśnie, chyba, że wcisne sprzęgło i dam gazu... i znów to samo. Wychodzi na to, że muszę jeździć na półsprzęgle... Co to może być? Regulacja obrotów raczej nic nie pomoże... Chociaż popróbuje jeszcze trochę. Może to coś z regulacją powietrza (2 śrubki obok śrubki regulacji obrotów)

Proszę o pomoc.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Czw 21:07, 27 Maj 2010    Temat postu:

Tymi miedzianymi śrubkami nic nie wyregulujesz, bo to są dysze. Filtr paliwa nie ma z tym nic wspólnego. Musisz szukać przyczyny w złym ustawieniu zaplonu, złej regulacji gaźnika, słabej kompresji lub dużych oporach stawianych przez napęd/koła. Chyba że jest jeszcze tak, że pomyliłeś biegi i po prostu wrzucasz 2, lub nawet 3.. Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PaLi
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2010
Posty: 148
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Białystok

PostWysłany: Czw 21:13, 27 Maj 2010    Temat postu:

Możliwe, że to przez opór. Ogarem jeździłem tylko po garażu i na placu, a że mam mało powietrza w kołach, to może być przez to. Popróbuje z tym, co mi napisałeś i napiszę, co z tego wynikło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kusiu175
Wymiatacz
Wymiatacz



Dołączył: 11 Lip 2009
Posty: 409
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Perła

PostWysłany: Pią 14:10, 28 Maj 2010    Temat postu:

Stawiam że zapłon, miałem tak samo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin