Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Słabnie i nie pali jak ostyga ??

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawkli
Częsty bywalec
Częsty bywalec



Dołączył: 15 Maj 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Głogów

PostWysłany: Czw 17:04, 09 Kwi 2009    Temat postu: Słabnie i nie pali jak ostyga ??

Witam , mam dziwny problem z Jawką ... Otóż jadą sobie po 10 kilometrach robie przerwe mija 10 minut chce jechać dalej odpalam jawe a tu nic nie chce palić chwile pobiegam zaczyna łapać ale szarpie strasznie ledwo na 1 ciągnie chwile jest tak najlepiej jak znajdzie się jakaś górka to puszczam się ta górką on jeszcze szarpie na każdym biegu ale mija kolejny czas takiego szarpania za chwilę przestaje szarpać ale jest strasznie zamulony , pomuli chwile wogóle prawie nie ciągnie na 3 ale zaraz ciach i wraca dawna moc i jedzie jak powinna o co chodzi ?? Dodoam że dzieje się tak zawsze po dłuższej jeździe i po dłuższej przerwie , co to jest ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Czw 17:26, 09 Kwi 2009    Temat postu:

jak na moje to masz świece starą znaczy dupniętą

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawkli
Częsty bywalec
Częsty bywalec



Dołączył: 15 Maj 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Głogów

PostWysłany: Czw 17:30, 09 Kwi 2009    Temat postu:

nie no świece są dobre bo poza tymi incydentami to jawa chodzi jak marzenie ogólnie a po 2 jedna jest nowa championa na lato a druga iskre 75 ładnie na nich chodzi tylko dzieje się to co opisałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 18:07, 09 Kwi 2009    Temat postu:

a spróbuj wyczyscic gaznik a jak to nie pomoze to moze masz zle ustawiony zapłon???
Powrót do góry
pawkli
Częsty bywalec
Częsty bywalec



Dołączył: 15 Maj 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Głogów

PostWysłany: Czw 18:15, 09 Kwi 2009    Temat postu:

no gaźnik tez tak myślałem ale on był gotowany przed założeniem niedawno chyba tydzień temu go gotowałem a zaołon no świeca jest czarna to trzeba przyznac ale jak by był przestawiony to dlaczego na chłodnym albo normalnie zagrznym łądnie pali nie wspomne już o mocy ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 16:18, 10 Kwi 2009    Temat postu:

ja bym sprobowal na innej swiecy najpierw. I nie gadaj, ze wszystko jest w porzadku bo w koncu nie jezdzi nie?! A jak szarpie to albo paliwo nie dochodzi, albo jest zle ustawiony zaplon. Ja bym zbadal platynki, kondensator i caly gaznik. Pozdrawiam

Post został pochwalony 0 razy

Ostatnio zmieniony przez pks100 dnia Pią 16:30, 10 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pawkli
Częsty bywalec
Częsty bywalec



Dołączył: 15 Maj 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Głogów

PostWysłany: Pią 18:35, 10 Kwi 2009    Temat postu:

a więc tak wiadomo że na innej świecy próbowałem , platynki są nowe i ładnie się składają , kondensator też jest nowy (chodź co do tych nowych części to troche straciłem zaufanie ) a zapłon według mnie też jest dobrze , jedynie możę byc coś z gaźnikiem wczoraj miałem inny dzisiaj założyłem stary wcześniej wygotowany i dalej ta sama sytuacja

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 9:35, 12 Kwi 2009    Temat postu:

No to jak wymieniles gazniki i caly czas to samo to dlaczego uwazasz, ze to jego wina? Dalej jak wszystko wedlug Ciebie jest w porzadku to po co zakladasz temat? Ewidentnie albo jest rozstrojony zaplon albo paliwo nie dochodzi. Koniec kropka. No jeszcze moglyby to byc rozterki silnikowe i nieszczelnosci... Niewiem ja temat skonczylem. Pozdrawiam i zycze Ci abys rozwiazal problem, ktorego nie ma

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawkli
Częsty bywalec
Częsty bywalec



Dołączył: 15 Maj 2008
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Głogów

PostWysłany: Czw 12:58, 16 Kwi 2009    Temat postu:

ja nie uważam że jest w porządku , a według Ciebie mam przyspieszony czy opóźniony zapłon ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xiang
Wymiatacz
Wymiatacz



Dołączył: 22 Paź 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 13:49, 16 Kwi 2009    Temat postu:

Ja to bym przed grzebaniem w zapłonie odkęcił dekiel komory pływakowej i porządnie przedmuchał, sprawdził czy zaworek iglicowy się nie zawiesza, czy prawidłowo traci swą przepustowość wskutek podnoszenia blaszki, i czy pływak swobodnie się porusza w komorze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adi
Bywalec
Bywalec



Dołączył: 22 Maj 2009
Posty: 68
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: laskowice koło kluczborka

PostWysłany: Śro 17:19, 27 Maj 2009    Temat postu:

mi się wydaje że masz kranik zatkany bo też tak miałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Śro 20:10, 27 Maj 2009    Temat postu:

ja bym postawił na kondensator, poniewaz to sie lubi psuc i ma takie objawy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin