Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
slaba iskra

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 17:42, 18 Lip 2010    Temat postu: slaba iskra

witam mam problem zlozylem silnik i mam malutka iskre zaplon dobrze ustawiony nawet drugi jak wlorze to i tak jest mala kondensator,cewki,kabel wn dobre niewiem oco chodzi przed rozlozeniem silnika iskra mogla zabic a teraz lipka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 17:48, 18 Lip 2010    Temat postu:

sprawdź instalacje elektryczną bo może być lekkie przebicie.... platynki dobrze ustawione?? na przerwę 0.4?? weź jeszcze papier ścierny i przeczochraj te platynki wiesz te styki tych platynek Wink PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 18:14, 18 Lip 2010    Temat postu:

ustaw zapłon i platynki na 0,4 cewki przybliz jak najiblizej magneta

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:22, 18 Lip 2010    Temat postu:

platynki dobrze ustawione instalacja tez ok a dodam jeszcze ze zauwarzylem jak zaplon nie jest nie dokrecony do silnika to iskra jest o wiele wieksza dziwna sprawa w czesniej tez tak mialem na jednym zaplonie...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 19:14, 18 Lip 2010    Temat postu:

na 99%łapie masz przebicie ja tez tak miałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:22, 18 Lip 2010    Temat postu:

czyli wymiana instalacj ale dla czego jak zaplon nie jest dokrecony to iskra jest o wiele wieksza?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pon 15:46, 19 Lip 2010    Temat postu:

wspomniałeś że złożyłeś silnik........ a właściwie obchodziłeś się z wałem?? bo jeżeli waliłeś w niego młotkiem mógł się on przekrzywić i może ma bicie i jeżeli wirnik lata góra dół czy tam lewo prawo może niedostatecznie styka się z cewkami i to może być powodem i jak popuścisz stojan to on się reguluje do pracy tego wirnika i wtedy jest dobra iskra ........... no mało prawdopodobne ale ja mniej jednak radził bym rozebrać cały zapłon przeczyścić wszystko następnie ponownie złożyć i zobaczyć.... bo może masz po prostu coś zasyfione zabrudzone a nawet może jest przebicie na kablu od cewki i jak stojan jest dokręcony to styka się z obudową silnika a jak go o0dkręcisz to właśnie się nie styka i jest iskra........ tak jak mówiłem rozłóż zapłon na części pierwsze następnie go złóż i9 dokonaj oględzin instalacji elektrycznej oraz przeczyść styki Wink PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:22, 19 Lip 2010    Temat postu:

Nie no wątpie bo przed rozkładaniem ciekał normalnie na tym zapłonie a na tym nowym miał właśnie małą iskrę a i powiem że zauważyłem że magneto lata bo jak cewki mam maksymalnie do magneta to on w pewnym momencie pociera o cewki magneto

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 16:43, 19 Lip 2010    Temat postu:

No to albo źle dokręciłeś wirnik, albo masz krzywy wał.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:57, 19 Lip 2010    Temat postu:

i nic nie da rady zrobić żeby ta iskra była>?


Posiedziałem trochę i rzeczywiście coś z tym magnetem ale nie wiem co moge z tym zrobić


Post został pochwalony 0 razy

Ostatnio zmieniony przez skrobi2 dnia Pon 18:24, 19 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pon 18:36, 19 Lip 2010    Temat postu:

plusminus napisał:
No to albo źle dokręciłeś wirnik, albo masz krzywy wał.

no mówię ci rozbierz dla pewności ten zapłon to na początek potem jak kolega mówi sprawdź czy wirnik dobrze założyłeś bo może coś z krzywką jest coś nie tak jeżeli po sprawdzeniu wszystkiego wykluczysz wszystko i okaże się że wał krzywy no to będzie trzeba go zregenerować lub zakupić inny.......... jednak musisz wszystko posprawdzać bo nie wiadomo czy to jest problemem a nie warto pruć silnika na marne Wink PZDR


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:27, 20 Lip 2010    Temat postu:

Witam kombinowałem trochę i wykręciłem cewki świetlen i w miejsce cewki dałem cewke zapłonową i iskra jest już można powiedzieć OK ale jak brałem na pych to strzelało z tłumika i to wszystko...

I co nikt nie wie czy to może być spowodowane że mam taką małą iskrę?Sad


Post został pochwalony 0 razy

Ostatnio zmieniony przez skrobi2 dnia Śro 8:58, 21 Lip 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
AirBuss
Bywalec
Bywalec



Dołączył: 19 Wrz 2009
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 13:49, 21 Lip 2010    Temat postu:

Miałem to samo tylko że jak wymieniłem cewkę zapłonowa i kondensator to już fajnie wszystko działało.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skrobi2
Początkujący
Początkujący



Dołączył: 02 Cze 2010
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:17, 21 Lip 2010    Temat postu:

No a mi niestety nie.

Dziś sobie pomyślałem że może po prostu wał jest za bardzo na lewą stronę przesunięty bo jak złożyłem silnik to był zbyt bardzo na lewą stronę i obcierał o tą komorę w której się znajduję i jak pierdykłem młotkiem w magneto to już nie ocierał.

A teraz jak tak trochę powaliłem to iskra tak jak by była większa ale jak odpalałem z kopajki to strzelało z tłumika i normalnie było widać jak ogień wychodzi z tłumika...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin