Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Skrzynia

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xxminekxx
Bywalec
Bywalec



Dołączył: 06 Sie 2010
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

PostWysłany: Czw 14:35, 20 Sty 2011    Temat postu: Skrzynia

witam mam problem z skrzynią biegów 1 wchodzi ładnie i o to problem ze 2 tragicznie musze deptać jak głupi PS dokręciłem zmieniacz biegów Embarassed

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazyl
Bywalec
Bywalec



Dołączył: 15 Sty 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Czw 17:38, 20 Sty 2011    Temat postu:

a zaglądałeś do sprzęgła? może masz wyjechane tarcze sprzęgłowe zobacz tarcze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Czw 19:10, 20 Sty 2011    Temat postu:

Bazyl napisał:
a zaglądałeś do sprzęgła? może masz wyjechane tarcze sprzęgłowe zobacz tarcze


A co tu mają tarcze do rzeczy ?! Skoro jedynka mu wchodzi bez problemu, to znaczy, że sprzęgło jest OK a ma coś ze skrzynią...

Dokręciłeś automat więc w porządku. Sprawdź czy wajcha się nie wygięła i nie trze o karter, czasem się tak zdarza i blokuje się. Możliwe (choć bardzo mało prawdopodobne), że uszkodziła się skrzynia albo połączenie automat - wodzik. Bo opcja zjechanych wałków jest bardzo mało prawdopodobna, uszkodzonych kół zębatych przesuwnych, które odpowiadają za 2 bieg również...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mięta
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2010
Posty: 218
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 19:50, 20 Sty 2011    Temat postu:

Raczej wyrobiony jest automat biegów i po prostu nie trzyma biegu i wypada na 1.

edit:
A jak trzymasz nogą wajchę w dół na 2 to też wypada?


Post został pochwalony 0 razy

Ostatnio zmieniony przez mięta dnia Czw 19:52, 20 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
xxminekxx
Bywalec
Bywalec



Dołączył: 06 Sie 2010
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

PostWysłany: Pią 10:32, 21 Sty 2011    Temat postu:

może olej w skrzyni biegów jest zły ?

Post został pochwalony 0 razy

Ostatnio zmieniony przez xxminekxx dnia Pią 13:58, 21 Sty 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
kemot176
Wymiatacz
Wymiatacz



Dołączył: 09 Lis 2010
Posty: 403
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Koniecpol

PostWysłany: Wto 14:35, 15 Lut 2011    Temat postu:

Ja mam podobny problem tylko jest tak 1 wchodzi lecz nie zawsze 2 i 3 nie wchodzą co może być przyczyną. Wysyłam link jest tam zaznaczone takie kółko które się kręci czy u was też tak jest ?? I jak wrzucę 1 i wcisnę sprzęgło to kołem nie da się ruszyć.
http://www.polskajazda.pl/Motocykle/Romet/Ogar_200/Galeria/118427,877788%27%29

PS. Sorki za odkop nie chciałem nowego tematu zakładać


Post został pochwalony 0 razy

Ostatnio zmieniony przez kemot176 dnia Wto 14:36, 15 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin