Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Skopany hamulec

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cinex94
Wymiatacz
Wymiatacz



Dołączył: 16 Paź 2008
Posty: 346
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pon 18:16, 03 Lis 2008    Temat postu: Skopany hamulec

Witam, mam problem, kupiłęm jawe bez hamulca, kupiłem linke, pojeździłem pare dni, i hamulec nie działa, meczyliśmy sie z kumplem pol dnia i linka wogóle nie ciągnie tego wihajstra odpowiadającego za hamowanie przy bębnie, nakrętki do regulacji sa na max nawt kilka dodałem żeby był lepszy naciąg ale d*pa, nic nie działa Sad P.S. A przedni działa lecz słabiutko, czy da sie jakoś wyregulować linke? Z góry dzieki za odp. Pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 19:06, 03 Lis 2008    Temat postu:

szczęki w jakim stanie w kołach?? jak nie chodzi ten "wihajster" to go obrudź lub nasmaruj Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
seop
Początkujący
Początkujący



Dołączył: 03 Lis 2008
Posty: 32
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 9:46, 04 Lis 2008    Temat postu:

ciesz sie ze masz jako taki przedni ja jezdze bezs chamulców bo mi sie nie chce robic i tak o marca jezdze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pasiek
Bywalec
Bywalec



Dołączył: 03 Lis 2008
Posty: 63
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Woj. Opolskie

PostWysłany: Wto 10:01, 04 Lis 2008    Temat postu:

Jeżeli szczęki są w dobrym stanie, może ramię [ten wihajster] na bębnie obraca się na wieloklinie [bolec z rowkami na którym jest ten wihajster]. Tam jest śrubka. Spróbuj to ramię odepchnąć w przeciwną stronę do tej, w którą ciągnie je linka [w razie potrzeby poluzuj śrubkę]. Gdy linka będzie napięta dokręć śrubkę na wihajstrze na tyle mocno, by nie przekręciło się to spowrotem. U mnie trzeba było na siłę dokręcać, bo rowki były mocno zjechane.

Post został pochwalony 1 raz

Ostatnio zmieniony przez Pasiek dnia Wto 10:04, 04 Lis 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
cinex94
Wymiatacz
Wymiatacz



Dołączył: 16 Paź 2008
Posty: 346
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Wto 14:43, 04 Lis 2008    Temat postu:

Dziękuje bardzo wszystkim za pomoc Smile Ale ten wichajster stoi w miejscu i dopiero jak mocno popchne palcem to hamuje, a tak to nawet niedrgnie, pedał jest przy siemi a hamulec nie działa Rolling Eyes

Post został pochwalony 0 razy

Ostatnio zmieniony przez cinex94 dnia Śro 17:55, 05 Lis 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Pasiek
Bywalec
Bywalec



Dołączył: 03 Lis 2008
Posty: 63
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Woj. Opolskie

PostWysłany: Śro 6:46, 12 Lis 2008    Temat postu:

Sprawdź linkę, czy jest dobrze zamocowana..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zawilkaa
Początkujący
Początkujący



Dołączył: 04 Lis 2008
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Krosno Odrzańskie

PostWysłany: Śro 15:47, 12 Lis 2008    Temat postu:

seop napisał:
ciesz sie ze masz jako taki przedni ja jezdze bezs chamulców bo mi sie nie chce robic i tak o marca jezdze

ale OT nabijacz postów Very Happy
topic#
tam kolo tlumika masz taki dzyndzelek xd podlaczony do ramy jak nie jest podlaczony to go przykrec i bedzie dzialac


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 16:37, 12 Lis 2008    Temat postu:

seop napisał:
ciesz sie ze masz jako taki przedni ja jezdze bezs chamulców bo mi sie nie chce robic i tak o marca jezdze


Hmm. to brawo. Masz sie czym chwalic, a zreszta komu bedzie zal twojego zycia, co?

Co do problemu, najczescie sa winne starte okladziny hamulcowe. Warto kupic nowe szczeki, albo choc nowe okladziny(nie radze). Wymienia sie takze przy okazji sprezyny a beben oddaje w rece tokarza. Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin