Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Składam silnik jawowski, coś nie stroi

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Masiu
Nowy
Nowy



Dołączył: 12 Kwi 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Pią 15:59, 06 Mar 2009    Temat postu: Składam silnik jawowski, coś nie stroi

Rozebrałem, żeby wymienić uszczelkę pomiędzy karterami, składając niby wszytko powstawiałem w swoje miejsca, po poskręcaniu 2 połówek do kupy założyłem ten śmieszny ajzolek do zmiany biegów ( ten co na nim są ząbki co wchodzi na ten taki wałek) i coś nie stroi biegi się jakby nie zakleszczają... co robić?? dalej nie składam bo nie wiem co jest grane. ma ktoś pomysł??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 20:55, 06 Mar 2009    Temat postu:

Skrzynie sklada sie wraz z zmieniaczem biegow Wink Potem jak jest juz calosc daje sie druga polowe. Poszukaj zdjec pomocniczych, ktore wielokrotnie ktos wpisywal na forum. One Ci na pewno pomoga. I jaki sens ma wymiana samych uszczelek? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Pią 22:37, 06 Mar 2009    Temat postu:

Moja rada to taka żeby rozpołowić na nowo silnik i poskładać go nie nerwowo a spokojnie (i nie na chama) a się napewno uda. Troche nie rozumiem , no dobra rozpołowiłeś , naprawiłes , zpołowiłeś i nie chce iść. A czy taki pierdolnik od automatu wstawiłeś w specjalny rowek Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Masiu
Nowy
Nowy



Dołączył: 12 Kwi 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Sob 12:52, 07 Mar 2009    Temat postu: .

sprecyzuje troszkę, bo nie do końca zrozumiale napisałem.
Wiec wstawiłem wałki i trybiki w swoje miejsca. Potraktowałem kanty uszczelniaczem ,na to uszczelka ,i drugą połówkę założyłem bez większego problemu- poskręcałem, i (z lekkim oporem) wstawiłem tą dźwigienkę ( co ma rowki na dole) na ten wałek. tam powinien być jakiś klin?? bo niby jest otworek. a w ogóle jak wyciągnąłem z powrotem tę dźwigienkę ,to ten wałek od automatu opuścił się tak ,że teraz nie wystaje. Gdy to poskładałem postanowiłem sprawdzić czy biegi hulają, bo nie wiedziałem czy jest sens dalszego składania. jak się okazało nie hulają. I teraz kolejne pytanie- jak będę składał po raz kolejny ,to zanim poskładam kartery ,to ta dźwigienka ma być już na swoim miejscu??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 17:37, 07 Mar 2009    Temat postu:

Kompletnie nie rozumiem co mowisz... Caly czas odczuwam wrazenie, ze skladasz skrzynie i po skreceniu polowek(karterow) wsadzasz dopiero automat co jest praktycznie nie wykonalne. Rozbierz calosc i zloz w kolejnosci podanej na zdjeciach tej strony: http://www.extreme50.yoyo.pl/223sk.htm . Powodzenia i pozdrawiam

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Sob 17:38, 07 Mar 2009    Temat postu:

Podejrzewam że chodzi ci o aparat do zmiany konkretnie to co ci wystawało a teraz nie wystaje powinna trzymać zawleczka.Najpierw złóż dobrze zmieniacz,dokręć a następnie składaj silnik.Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Masiu
Nowy
Nowy



Dołączył: 12 Kwi 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Sob 18:55, 07 Mar 2009    Temat postu: .

dzięki. na tej stronce juz doskonale widzę co zrypałem Smile stronka bardzo pomogła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin