Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
skaldanie silnika

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 10:50, 20 Lis 2010    Temat postu: skaldanie silnika

witam.zaczolem dzis skladac sileniwszystkook szlo obkrecilem kopke o te 360 i zaczolem skldac kartery wszystko sie ladnie krecilo ale jak mi juz zostalo jakies pol cm do zlozenia karterow to kopka ledwo da sie ruszy jak i walkiem zdawczym co jest nie tak???mam nowe lozyska to przez to ???? prosze o szybka odpowiedz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWa890
Częsty bywalec
Częsty bywalec



Dołączył: 08 Sie 2010
Posty: 187
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 3/5
Skąd: zawiercie

PostWysłany: Sob 13:34, 20 Lis 2010    Temat postu:

może coś źle złożyłeś zacznij od nowa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bodzio
Bywalec
Bywalec



Dołączył: 16 Paź 2010
Posty: 57
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: tuszyn

PostWysłany: Sob 16:27, 20 Lis 2010    Temat postu:

tam w środku kopka się blokuje o taki wypust na drugim karterze pewnie nieodpowiednio jest ustawiony wałek kopki .po przekręceniu go w silniku kopka powinna być ustawiona na zewnątrz tak żeby można było założyć wajche do kopania i ona musi być równo utawiona do kopnięcia .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 15:10, 22 Lis 2010    Temat postu:

siema udalo mi sie ale jest 2 problem wal strasznie ciezko chodzi prawie wogule co jest? skrzywil sie?lozyska krzywo zadane???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bodzio
Bywalec
Bywalec



Dołączył: 16 Paź 2010
Posty: 57
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: tuszyn

PostWysłany: Pon 15:24, 22 Lis 2010    Temat postu:

wał pewmie ułożył ci się nieodpowiednio tam w środku w swojej komorze . zerknij od strony cylinda pewnie jedna stona wału przylega do kartera , weż młotek drewniany lub deskę i mu przywal tak żeby się ułożył w miare po środku tej komory w której się znajduje i będzie git , albo jeśli złożyłeś skrzynie biegów może pozamieniałeś zębatki wtedy musisz rozebrać i od nowa poskładać ta żeby po złożeniu wałek zdawczy się łatwo obracał.-ten wychodzący na zębatkę łańcucha.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 15:33, 22 Lis 2010    Temat postu:

od strony kopki jest jakies 3mm od kartera a od lewej ok 2mm miezylem na oko to zle??/ a mogl sie wal skrzywic?

Post został pochwalony 0 razy

Ostatnio zmieniony przez kolak11 dnia Pon 15:36, 22 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bodzio
Bywalec
Bywalec



Dołączył: 16 Paź 2010
Posty: 57
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: tuszyn

PostWysłany: Pon 15:38, 22 Lis 2010    Temat postu:

wał jest zrobiony z bardzo twardej stali raczej ciężko jest go pogiąć Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 6:39, 23 Lis 2010    Temat postu:

ok dzieki mieliscie racje lecz z poczatku mialem biegi a teraz nie mam co sie stalo??musze rozpolawiac silnik znowu??/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWa890
Częsty bywalec
Częsty bywalec



Dołączył: 08 Sie 2010
Posty: 187
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 3/5
Skąd: zawiercie

PostWysłany: Śro 11:03, 24 Lis 2010    Temat postu:

no musisz rozpołowić silnik i poskładaj wszystko od nowa

Post został pochwalony 0 razy

Ostatnio zmieniony przez JAWa890 dnia Śro 11:03, 24 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 13:23, 24 Lis 2010    Temat postu:

Odnośnie wału jeszcze... to się nazywa dystansowanie ale jak ktoś składa silnik młotkiem i przecinakiem to tak jest, później się dziwić że łożyska na wale szybko luz łapią jak młotkami wały krzywicie, może i tego nie widać gołym okiem ale wsadź sobie taki wał w przyrząd pomiarowy z zegarem... aż tak trudno pospawać sobie przyrząd do skręcania silnika bądź podejść do ślusarza który ma prasę?
A co do biegów to faktycznie możesz zacząć rozbierać... najprościej sprawdzić czy wszystko działa montując cały sprzęt na jednym karterze i sprawdzając czy wszystkie biegi chodzą i czy wszystko pasuje, później zmyślnie złożyć drugą stronę i pozamiatane


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin