Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Adinex
Początkujący
Początkujący



Dołączył: 20 Lip 2007
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 11:53, 30 Sie 2007    Temat postu: Silnik

Siemka. Rozłupałem silnik Teraz jak go składam to wszystko chodzi dobrze ale jak założę drugi karter to mi sie zębatka zdawcza nie kręci Wczesniej motor tez nie jezdził. Wszystko w srodku składam dobrze i sie kręci a po załozeniu juz nie Czy wie ktos jaka jest przyczyna?? Z góry dziękuje za odpowiedz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 12:25, 30 Sie 2007    Temat postu:

a nie jest na biegu przypadkiem ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Czw 14:25, 30 Sie 2007    Temat postu:

Na gadu nie potrafiłeś mi wytłumaczyć Confused Możliwe że nie do końca wbiłeś wałek zdawczy na łożysko, sprawdź, ja miałem tak samo.
Pozdro Jawkowicz Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adinex
Początkujący
Początkujący



Dołączył: 20 Lip 2007
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 18:40, 30 Sie 2007    Temat postu:

Juz zrobiłem motor Nie pomogliście mi ale dzięki za odpowiedzi Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adinex
Początkujący
Początkujący



Dołączył: 20 Lip 2007
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 18:57, 30 Sie 2007    Temat postu:

Mam jeszcze jedno pyatanko Dlaczego jak mój motor stoi przez noc w garazu a rano pujde go odpalic to załapuje i gasnie Przepompowywanie nic nie daje bo w tedy swiece zalewa Dopiero jak kopne za 30 razy ta zaczyna normalnie chodzic?? Czy to moze byc wina cylindra?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 19:03, 30 Sie 2007    Temat postu:

nie. zalewa ci silnik stojac przez noc. nieszczelnosći gdzieś są. zamykasz kranik ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adinex
Początkujący
Początkujący



Dołączył: 20 Lip 2007
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 19:08, 30 Sie 2007    Temat postu:

zamykam kranik Jak by mi zalewało silnik to chyba swiece tez by mi zalało a nie zalewa Jak jest ciepły to odpala z pierwszego Wydaje mi sie ze nie moze jakos benzyny zassac dopiero jak kilkanaście razy kopnie to normalnie chodzi bo tak to załapuje i gasnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 19:42, 30 Sie 2007    Temat postu:

a jak zimny to nie chce odpalic ? to świeca Razz lub regulacja gaźnika cie czeka Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adinex
Początkujący
Początkujący



Dołączył: 20 Lip 2007
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 19:50, 30 Sie 2007    Temat postu:

swiece mam firmy beru i jest ona ze skody 100 Co mozna regulowac w gazniku? Tylko obroty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Czw 20:10, 30 Sie 2007    Temat postu:

A mógłbyś napisać co było zepsute?...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adinex
Początkujący
Początkujący



Dołączył: 20 Lip 2007
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 20:19, 30 Sie 2007    Temat postu:

nie rozumiem cię cartman przeciez wszystko napisałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cartman
Częsty bywalec
Częsty bywalec



Dołączył: 04 Maj 2007
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pionki

PostWysłany: Czw 20:20, 30 Sie 2007    Temat postu:

Sorry nie odświeżyłem strony... Chodzi mi o ten pierwszy problem, napisz co było zepsute Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adinex
Początkujący
Początkujący



Dołączył: 20 Lip 2007
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Czw 20:26, 30 Sie 2007    Temat postu:

okazało sie ze zębatki nie pasowały do siebie i trzabyło je troszke przyciąc boshem Bo jak był rozłozony to był większy luz między nimi i nie były tak spasowane do siebie a jak sie zbiło dwie połówki do siebie to one dosc mocno musiały do siebie przylegac i blokowało je Ząbek na ząbek nie wchodził

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin