Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sam jedzie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Sob 18:01, 11 Wrz 2010    Temat postu: Sam jedzie

Witam, ostatnio zerwała mi się linka w ogarze od gazu i jezdzilem tak ze ciągłem za nią. Dziś kupiłem nową i dziwny problem mam ze sam mi jakby gazuje nie wiem czemu daje 1 i jedzie powoli sam a jak dam na luz to wyje jak głupi a nigdzie się mi gaz nie zacina nie wiem dlaczego się tak dzieje. Pomożcie jakoś

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojtekwrc
Częsty bywalec
Częsty bywalec



Dołączył: 25 Wrz 2009
Posty: 186
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Wieruszów

PostWysłany: Sob 18:04, 11 Wrz 2010    Temat postu:

ja też tak miałem, spróbuj na regulacji na pokrywie gaźnika (tej do której idzie linka) wkręcić tą śrubkę do końca, a jak to nie pomoże to skróć minimalnie pancerz od linki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Sob 18:05, 11 Wrz 2010    Temat postu:

zaloze sie ze masz odkrecona srubke na full od regulacjji gaznika nie ta od powietrza ta na gorze co przez nia linka jest od gazu przesadzona Wink lub masz cos w manetce moze nie tak wsadziles linke xD odkrec i zobacz

edit: no kolega mie wyprzedil o kilka sekund xD


Post został pochwalony 0 razy

Ostatnio zmieniony przez [Pro][Boszcz] dnia Sob 18:06, 11 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Sob 19:14, 11 Wrz 2010    Temat postu:

Hmm no problem w tym że ja wogole nie mam tej srobki od pokrywki od gory gaznika gdzie linka przechodzi bo ją gdzieś zapodziałem jak wymieniałem linke i mam nakretki 2 wsadzone zeby ja podciągło a znow jak dam bez nakrętek to ta linka tak tam wisi i dziadowsko jest no a nic mi gazu nie blokuje chodzi idealnie a motor na luzie wyje jak poj.... wkurzajce to troche a nigdy mi sie tak nie robilo jak kręce śrubką od obrotów to nic nie daje czy ja odkręce całkiem czy wkręce. Więc jaka przyczyna będzie tego?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Sob 19:46, 11 Wrz 2010    Temat postu:

Przy manetce masz śrubkę na lince. Wkręć ją ma maxa i zobacz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Sob 19:46, 11 Wrz 2010    Temat postu:

Wkręcona na maxa i nic dalej tak wyje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Sob 19:51, 11 Wrz 2010    Temat postu:

Odczep gumę filtra powietrza i zerknij do gaźnika co się tam wyprawia. Pomachaj manetką, bo może iglica gdzieś się blokuje. Jak to nie pomoże, to rozbierz manetkę i przepustnicę i złóż z powrotem, a jak to nie pomoże, to wrzuć samą linkę do miski z olejem na noc. Wtedy musi działać poprawnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Sob 19:54, 11 Wrz 2010    Temat postu:

Hmm no ja ogolnie mam filtr stożkowy ale jezdze od jakiegos czasu bez filtra bo wydaje mi sie ze lepiej chodzi nie muli go.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Sob 20:07, 11 Wrz 2010    Temat postu:

No to źle robisz, bo syfy lecą. Powinieneś tak wyregulować motór, żeby się dobrze wkręcał z filtrem. Jak pisałem spójrz do gaźnika, czy wszystko działa jak należy, jak będzie ok to załóż filtr powietrza i sprawdź czy dalej będzie się tak wkręcał. Jak nie pomoże to zastosuj się do wskazówek w moim poprzednim poście.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Sob 20:49, 11 Wrz 2010    Temat postu:

No ok. A Skrócenie pancerza to i tak nic nie da jak pisali. Chyba ze cos z dawką paliwa może ta blaszka na iglicy sie przestawiła i jest inaczej...?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kudec4
Częsty bywalec
Częsty bywalec



Dołączył: 05 Kwi 2009
Posty: 201
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: okolice Legnicy

PostWysłany: Sob 21:02, 11 Wrz 2010    Temat postu:

Podsumowując:
1.Regulacja na lince
2.Regulacja na gaźniku
3.Źle wsadziłeś linkę do manetki
4.Iglica się przestawiła/wpadła do środka przepustnicy/inny problem w tym rejonie
5.Kupiłeś za krótką linkę Very Happy

Chyba nic nie pominąłem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Sob 21:48, 11 Wrz 2010    Temat postu:

Ja obstawiam ta opcje zeby wszystko rozebrac i na nowo poskladac Wink jak nic nie da to napisz Wink i jeszcze jedno jaka opinie ma ten sklep w ktorym kupowales ta linke zdazalo sie czasem ze bubel byl ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Demon111
Bywalec
Bywalec



Dołączył: 08 Mar 2008
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Gilowice

PostWysłany: Nie 10:28, 12 Wrz 2010    Temat postu:

Ja tam nie jedną linke juz kupiłem tylko ze mi sie urywaly po jakims czasie ale to nie o to chodzi. Miałem poprzednio linke co pisało na niej jawa50 i była krotka ze jak skrecilem w prawo to sam jechal ale to ustawiłem i linka była dobra a jak wziołem od kolegi z ogara to była o wiele dłuższa to tez sam jechał. Teraz mam duzo luzu na lince nawet mi wisi tam gdzie przez gaznik przechodzi. A jak spuszcze z gazu i sie popatrze do przepustnicy to jest na samym dole i igła wchodzi w ten otwór tylko widac główke linki na dole a mam ją na takim drutku bo akurat kupiłem taka ze jak wkładam sa 2 otwory na przepustnicy jedna zeby wsadzic i potem przesunąc zeby sie trzymała linka to główka mi przechodzi przez dziurke wiec dalem na drutku zeby nie wypadała ale myśle ze to nie tego problem jest. iglice mam ustawiona na najdluzsza czyli blaszka u samej góry. No nie wiem co moze byc przyczyną Sad

Post został pochwalony 0 razy

Ostatnio zmieniony przez Demon111 dnia Nie 10:30, 12 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kamilo081
Bywalec
Bywalec



Dołączył: 25 Cze 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 14:18, 12 Wrz 2010    Temat postu:

ja bym poluzował na manetce tam tez jest regulacja i na gaźniku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Nie 19:53, 12 Wrz 2010    Temat postu:

masz mozliwosc zrobienia kilku zdjeci lub filkiku ktory by ukazywal odplaony motor jak on plracuje kilka zdjec jak wyglada ta zamocowana linka do gaznika i od miejsce na filt wes zrub z 2 zdjecia jak to wyglada wszsystko

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin