Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
romet plis pomóżcie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rejmen
Nowy
Nowy



Dołączył: 06 Maj 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 15:32, 06 Maj 2009    Temat postu: romet plis pomóżcie

Witam
Wiem że to nie to forum ale proszę pomóżcie mi.
Jakiś czas temu kupiłem sobie rometa 3. Pojeździłem nim kilka miesięcy do czasu aż przestał palić. Sprawdziłem przerwe na świecy, iskra była trochę słaba i czasem przerywała. Myśląc że to wina świecy kupiłem nową. Na nowej była już lepsza ale nadal czasem przerywała. Wymieniłem kondensator, było już lepiej. Motor odpalał i można nim było jeździć na 1 biegu, lecz na 2 już nie dawał rady - nie chciały wejść na obroty. Pomyślałem że braknie mu paliwa, rozkręciłem gaźnik było tam pełno syfu. Wyczyściłem to benzyną, wszystko ładnie skręciłem i odpaliłem motor. Było tak samo jak wcześniej, jechał tylko na 1 biegu na 2 już gasł. Wymieniłem gaźnik na inny, pożyczony od kolegi lecz było to co wcześniej. Rozkręciłem cylinder, zajrzałem do tłoka wymieniłem pierścienie, wyczyściłem tłok, wszystko skręciłem i nadal to samo. Dodatkowo powiem że mam słabą kompresje na magnecie ale była już ona taka przed rozkręcaniem cylindra. Nie wiem już co mam robić, ludzie pomóżcie proszę Shocked
A i jeszcze nie wiem jak ustawić dysze wkręcić do końca czy dokręcić i wykręcić na 2,5 obrotu?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 16:01, 06 Maj 2009    Temat postu:

Dysze reguluje sie aby swobodnie przechodzil przez caly zakres obrotow Wink Sprawdz caly zaplon, wraz z regulacja. A co ma magneto z kompresja wspolnego? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rejmen
Nowy
Nowy



Dołączył: 06 Maj 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:21, 06 Maj 2009    Temat postu:

No jak kręce magnetem to niema oporu jak kiedyś teraz chodzi leciutko. A zapłon już sprawdzałem kilka razy i nic =/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Śro 17:16, 06 Maj 2009    Temat postu:

witam
Może go zatarłeś najlepiej wymienić tłok i zrób szlif cylindra


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 17:22, 06 Maj 2009    Temat postu:

sam sobie odpowiedziałeś... no jak lekko magneto chodzi a kiedys chodziło z oporem to przydał by sie szlif i zmiana tłoczka. a i sprawdz wydech czy nie zapchany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 18:45, 06 Maj 2009    Temat postu:

Nom przydaloby sie Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rejmen
Nowy
Nowy



Dołączył: 06 Maj 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 18:01, 15 Cze 2009    Temat postu:

Zrobiłem co mówiliście, a zatem zrobiłem szlif cylindra, wymieniłem tłok i pierścienie, wyczyściłem wydech, kranik paliwa i nadal to samo. Na 2 gaśnie a na 1 jak dodam więcej gazu przerywa. Proszę o dalszą pomoc. Dodatkowo powiem że zapłon jest dobrze ustawiony

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 18:19, 15 Cze 2009    Temat postu:

dokręcenie kondensatora, siła magnesów na magnecie, filtr powietrza, cewka zapłonowa i przydało by się zminić frajke z przewodem WN i jeszcze weź odłącz gaszenie, zapłon na 27 stopni (3mm przed GMP) i platynki na 0,3-0.4 tak więc to moze być przerywacz jak mówisz że zapłon dobry jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 18:23, 15 Cze 2009    Temat postu:

Z tegoco wiem kat zaplonu powienien byc 30 stopni...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 18:47, 15 Cze 2009    Temat postu:

nie wiem nigdy nie ustawiałem zapłonu w polskich silnikach tylko po prostu wziąłem z ksiażki "motorowery romet- obsługa i naprawa" tak wiec nie wiem czy prawda Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 18:52, 15 Cze 2009    Temat postu:

Jak tam tak pisze to ok Wink Tak mi sie tylko wydawalo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin