Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Romet ogar świeżo po remoncie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 11:51, 27 Sie 2009    Temat postu: Romet ogar świeżo po remoncie

Witam, w moim ogarze 200 zrobiłem generalny remont silnika, a teraz go chciałem odpalić. Na początku iskry nie było, po wyregulowaniu zapłonu już jest, ale dalej nie pali. To bardzo dziwne, bo gaźnik jest wyregulowany, prawie jak nowy, iskra jak wspominałem jest a on mi za Chiny nie chce zapalić :/. Proszę was o pomysły, bo ja już tracę głowę do niego. Pozdrawiam!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Czw 16:14, 27 Sie 2009    Temat postu:

A jak wlejesz bezyny troche do cylidra to odezwie sie na chwile jesli nie to zapłon jeśli tak to gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 16:31, 30 Sie 2009    Temat postu:

Benzyny do cylindra? Tzn. przez otwór od świecy bezpośrednio nalać? I ile tego nalać 10ml? A może to jednak wina dość małej jak na moje oko iskry, która ma długość około 2mm.

Post został pochwalony 0 razy

Ostatnio zmieniony przez romet200 dnia Nie 16:32, 30 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 16:49, 30 Sie 2009    Temat postu:

A jaką masz przerwę na świecy?
Patent z benzyną w cylku jest dobry, bo odrazu eliminuje z problemu elektrykę.
Generalnie jeżeli świeca ma fioletowo niebieską barwę to jest dobra. Jeżeli w ciemnym pomieszczeniu oślepia, to napewno jest git.
Popatrz też czy nie amsz żadnego zwarcia w kablach na iskrowniku. Wtyczki mają być elegancko zaizolowane.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Nie 19:08, 30 Sie 2009    Temat postu:

A przed remontem palił Question Co w nim wymieniałeś Question
Nie masz krzywki przekręconej


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:09, 30 Sie 2009    Temat postu:

Połączenia konektorów nie są w ogóle zaizolowane, ale nie dotykają masy. Przerwa na świecy jest dobra, bo świeca jest nowa. Poza tym jeżeli tak długo i wiele razy kopałem go to do cylka musiało napłynąć od cholery tej benzyny, bo nie była spalana. Pomysł z cylkiem wypróbuje bo rzeczywiście dobry.

PS Z karterów lekko mi olej cieknie, mogę jakoś je z zewnątrz barziej uszczelnić, np. silikonem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Nie 19:24, 30 Sie 2009    Temat postu:

a czym uszczelniałes że ciekną

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 8:34, 31 Sie 2009    Temat postu:

Przed remontem nie palił, bo jego stan był tylko dobry na złom, nie wiem co z tą krzywką, przykręciłem ją z magnetem ile się dało. Wymieniłem w nim wszystkie główne rzeczy tzn. łożyska kranik fajka, szlif cylindra i tp. Kartery uszczelniłem uszczelkami ze sklepu, ale myśle że spuszczę olej ze skrzyni, poczekam aż wyschnie trochę i napcham silikonu w szczelinę. Chyba dobry pomysł nie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mariuszmuczko
Bywalec
Bywalec



Dołączył: 15 Sie 2009
Posty: 88
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 9:35, 31 Sie 2009    Temat postu:

zmniejsz przerwe troszke na swiecy bo jezeli jest nowa to przerwa jest za duza ,ile benzyny do cylka? - mysle ze 10 ml powinno wystarczyc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 12:46, 31 Sie 2009    Temat postu:

Wlałem paliwo do cylka, testowałem na 2 świecach, jadną z małą przerwa, a druga była nowa. Motor nawet nie raz nie odezwał się. Ok może zapłon mam troche źle ustawiony, ale paliwo w cylku było i iskra też, więc chociaż raz powinien się odezwać, nawet cicho a tu nic... Może paliwa jest w cylku zbyt dużo, bo w końcu wiele razy go kopałem i przed chwilą nalałem do nie go 10ml? Szczerze nie mam bladego pojęcia co to może być, więc rzucajcie pomysły, co tylko wam przyjdzie do głowy, z góry dzięki!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 13:10, 31 Sie 2009    Temat postu:

więc tak skoro masz trochę części nowych to więc tak ustaw zapłon na 1.8 mm przed górnym martwym punktem tłoka a platynki powinny się otwierać na 0.4mm a z tym odpalaniem to weź motor na pych mówię ci tydzień temu też robiłem remoncik swojego silnika i też na kopa nie palił bo miał cięzko przebiegłem się z nim ze 100 m i jara przejechałem juz około 200 km i jest wszystko git Pozdrawiam jak coś to pisz na pw

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 13:18, 31 Sie 2009    Temat postu:

A właśnie, byłbym zapomniał! Chciałem go odpalić na pych i jak wrzucam na jakiś bieg to koło bardzo opornie sie kręć, wręcz czasami szura po ziemi, przez co to jest spowodowane?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GALA
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2008
Posty: 148
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Żywiec-okolice

PostWysłany: Pon 14:11, 31 Sie 2009    Temat postu:

Dobrą kompresją Razz najlepiej zjechac z jakiejs gorki tzw. wsiasc i zjechac np. na 1 (najlepiej na 1)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Pon 18:53, 31 Sie 2009    Temat postu:

najlepiej na asfalcie bo jest dobra przyczepnośc tylko musi Ci ktoś pomóc i pchnąc Cie z tyłu ja paliłem swojego z bratem i pchałem go jakies 300m bo nie bardzo mogłem kopnąc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin