Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
regulacja obrotów
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Sob 11:37, 03 Maj 2008    Temat postu: regulacja obrotów

Siema wszystkim jestem na tym forum nowy i mam problem z moim motorkiem (ogar 200). A dokładnie chodzi o to że niewiem jak ustawić obroty silnika , gdy reguluje tą śrubkę ze sprężynka na zimnym silniku to chodzi fajnie ale jak sie rozgrzeje to gaśnie i na rozgrzanym silniku jak wyreguluje to pracuje ładnie, ale na następny dzień na zimnym silniku ma za wysokie obroty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Sob 12:35, 03 Maj 2008    Temat postu:

gaźnik powinno się regulować na ciepłym silniku Wink a więc tak jak już zagrzejesz silnik wyłącz go odkręć manetkę do oporu i równocześnie wkręcaj na mxa śrubkę od wolnych obrotów zapal silnik i ogar może mieć trochę za wysokie obroty dlatego popuszczaj śrubkę aż w końcu uznasz że takie obroty wystarczą Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dziki007
Początkujący
Początkujący



Dołączył: 01 Maj 2008
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Temeszów

PostWysłany: Sob 12:37, 03 Maj 2008    Temat postu:

To może coś od świecy albo od zaplonu bo jak regulacja gażnika nie pomaga to chyba tylko to może być. też tak miałem na starym cylindrze ale na nowym działa wszystko ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Sob 13:00, 03 Maj 2008    Temat postu:

gażnik regulowałem na wszystkie sposoby to musi być coś innego sprawdze zapłon moze poskutkuje a świece mam nową ngk

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dyko
Początkujący
Początkujący



Dołączył: 25 Mar 2008
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:50, 03 Maj 2008    Temat postu:

Też tak miałem, to chyba normalne, u mnie potem jak na 2 dzień chciałem odpalić to pochodził parę minut z zawysokimi obrotami, nagrzał się i mu spadły i było ok, także chyba nie ma się co tym przejmować, bo chyba jeździsz na rozgrzanym, a nie na zimnym...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Sob 19:58, 03 Maj 2008    Temat postu:

Odrazu spytam z ciekawości, czy jak przejedziecie waszymi maszynkami z 5 km na dość ostrych obrotach, zatrzymacie się, zbijecie na luz to czy będą one chodzić?? Bo moja nie, jak się przejedzie pare kilosów i zatrzyma za nic nie utrzyma obrotów jałowych, nawet jeżeli wkręce je na max to zgaśnie. Wydaje mi się, że ten silnik tak ma, simsony i romety wprost przeciwnie im bardziej się nagrzeją tym lepiej trzymają obroty. Jeżeli się myle to powiedzcie mi co może być przyczyną.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 20:03, 03 Maj 2008    Temat postu:

Ja mam tak samo, chociaż u mnie jak przejedziesz kilka km i sie bardzo nagrzeje to musze gazowac tak na full ale powoli i stale a nie szarpac manetką bo wtedy zgaśnie... Zdarza się, że mi wogole nie gaśnie ale to są przypadki ;p Też mi się wydaje, że te silniki tak mają ;p Nawet taki starszy pan, który zna sie na tych silnikach tak mi mówił Smile Często jeszcze po kilku km jak sie ostro nagrzeje to trudno go potem z kopa odpalic ale jak dam przy odpalaniu gaz na full to za 5, 6 odpali Very Happy
pzdr Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Sob 20:07, 03 Maj 2008    Temat postu:

jak lekko dodam gazu na postoju przy biegu jałowym to będzie chodzić, ale jak manetke cofne do końca to zgaśnie :/ denerwuje mnie to trochu, bo w innym motorach raczej tak się nie dzieje. Tak samo przypadłość tego silnika przy redukcji biegów na niższe- na małym gazie jakby gubi obroty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 20:33, 03 Maj 2008    Temat postu:

To u mnie przy redukcji raczej jest wszystko ok, a jak przejade kilka km i zaczne chamowac to moge trzymac na gazie ręke albo przegazowywac go lekko Wink Kiedyś go zapomniałem przegazowac i wkurwi*ło mnie to, że mi na skrzyżowaniu zgasł... Potem w dodatku nie chciał zapalic Sad Ale przy redukcji to trzymam ręke na gazie (nie dużym) bo inaczej to często sie dusi Wink ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Nie 13:00, 04 Maj 2008    Temat postu:

Mój ogar też gasł jak go zagrzałem i nie mogłem odpowiednich obrotów mu ustawić.Lecz teraz gdy jeżdżę na 4 szlifie ogar trzyma obroty nawet jak się zagrzeje ponieważ to kwestia dobrej kompresji.Najlepiej jest wkręcić śrubkę od obrotów do końca,a później poluzować o 2,5 obrotu śrubokręta.Jeżeli będzie gasł to podkreć mu np.na 3 i powinien chodzić.Pozatym jawka nigdy nie utrzyma dobrych obrotów jak się zagrzeje.To normalne i trzeba się z tym pogodzić.To nie simson czy też romet.A co do zapalania na zagrzanym silniku to jawke niestety ciężko zapalić.Lecz nie chce się chwalić,ale mój ogar po tym szlifie na orginalnym tłoku na który czekałem 2 tygodnie zapala za 2,góra 3 razem.Jak ktoś nie wierzy to niech przyjedzie do mnie i zobaczy.Pozdro:)

Post został pochwalony 0 razy

Ostatnio zmieniony przez David dnia Nie 13:09, 04 Maj 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Nie 13:10, 04 Maj 2008    Temat postu:

to dzieki za wyjaśnienie myslałem że tylko z moim moto jest coś nie tak

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Nie 13:54, 04 Maj 2008    Temat postu:

Moją właśnie dotarłem pędzi lepiej niz niejeden Simson, dzwięk taki, że mało cylindra nie wyrwie z karterów, a nawet jak na maxa obroty wkręce to i tak zgasnie po kilkukilometrowej jeździe.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Nie 16:11, 04 Maj 2008    Temat postu:

Mi sie wydaje że to przez położenie gaźnika. W rometach z kwadratowym silnikiem gaźnik nie nagrzewa sie za bardzo bo jest z boku(znaczy z tyłu) a w jawce i ogarze 200 jest na górze. Jak wiadono rozgrzane powietrze ucieka do góry i tym sposobem jałowe obroty daja za mała siłe mieszance a ciepło wpycha ją zpowrotem do ggaźxnika stąd owe gaśniecie:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 16:20, 04 Maj 2008    Temat postu:

PawelOO napisał:
Mi sie wydaje że to przez położenie gaźnika. W rometach z kwadratowym silnikiem gaźnik nie nagrzewa sie za bardzo bo jest z boku(znaczy z tyłu) a w jawce i ogarze 200 jest na górze. Jak wiadono rozgrzane powietrze ucieka do góry i tym sposobem jałowe obroty daja za mała siłe mieszance a ciepło wpycha ją zpowrotem do ggaźxnika stąd owe gaśniecie:)
Faktycznie polozenie gaznika jest problemem. Na ciepło ciezko odpalic silnik, bo go zalewa (za to na zimnym lapie swietnie), sa problemy z falowaniem obrotow itp. Duza role odgrywa tu podkladka dystansowa miedzy cylindrem a kolankiem. Jesli jest to zwykla, papierowa uszczelka, to w/w objawy sa mocniejsze, no i moc spada z powodu gorszego wspolczynnika napelniania cylindra. Zamiast zwyklej uszczelki ma być gruba podkładka dystansowa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
David
Częsty bywalec
Częsty bywalec



Dołączył: 21 Mar 2008
Posty: 123
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Nie 17:22, 04 Maj 2008    Temat postu:

Mi się wydaje że dużą rolę spełnia to że jawka ma zapłon na wirniku,a simson i romet na kole zamachowym.Wiadomo że jawe TS 350 też zrobili na wirniku,ale tam większa moc robi swoje przez co motor też świetnie zapala

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin