Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przy max obrotach gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Wto 14:39, 21 Lip 2009    Temat postu: Przy max obrotach gaśnie

Witam

Gdy jadę już max, czyli 53-54km/h (zębatka 11) to silnik zamiast zwiększać obroty to gaśnie, wystarczy ze puszcze manetkę i znów odkręcę do końca to przyśpiesza i znów przy jakiś 53-54km/h gaśnie.

Iglica na drugim rowku od góry, poziom paliwa w komorze pływakowej jest już na max.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 14:57, 21 Lip 2009    Temat postu:

nie nadąża podawać paliwa wyczyść kranik i gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Wto 15:00, 21 Lip 2009    Temat postu:

To... ile taka Jawa 50 pali przy max obrotach na 3 biegu, jak przy normalnej, żywej jeździe pali 4l?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 15:05, 21 Lip 2009    Temat postu:

nie wiem mi pali ok 2.5-3L przy właśnie jeździe do odcinki, na 05,L zrobiłem ok 30km jadąc na 2 czasem 3, gdzieś Ci musi spier.. skoro tyle żre a Ci mówię że na obrotach nie nadąża podawać paliwa z baku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Wto 15:16, 21 Lip 2009    Temat postu:

Hmm... wydaje mi się ze to zaworek na komorze pływakowej może być winny jeśli jest jak mówisz, bo z samego wężyka płynie ładnie.

Mówisz ze to za duże spalanie te 4l/100km? Rozpędzam się do jakoś 45-50km/h, startuje żywo, nie oszczędzam tych 3,5KM Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin