Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
przednie amory...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
drzazga
Bywalec
Bywalec



Dołączył: 06 Cze 2008
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kuźnia raciborska

PostWysłany: Wto 5:50, 26 Sie 2008    Temat postu: przednie amory...

Ahoj! Wczoraj przy wymianie łożysk w kole przednim zauważyłem że po zamontowaniu koła jeden amortyzator (ta dolna część) strasznie lata we wszystkie strony. drugi jest w porządku ale problem jest dlatego że przez to "latanie " całe koło się rusza. Czy powinno coś tam jeszcze być w środku a ja tego nie mam? Czy coś źle zrobiłem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 7:28, 26 Sie 2008    Temat postu:

powinny być dwie tulejki w których chodzi laga, musisz odkręcić lage, wyjąć ją, i wbić nowe tulejki, po czym poskładać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drzazga
Bywalec
Bywalec



Dołączył: 06 Cze 2008
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kuźnia raciborska

PostWysłany: Wto 8:16, 26 Sie 2008    Temat postu:

rozumiem że laga to ta ruchoma część amortyzatora?
a te tulejki dostanę bez problemu?albo może coś pasuje , jakieś propozycje?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 9:48, 26 Sie 2008    Temat postu:

tak laga to to co chodzi, a tulejki dostaniesz w każdym sklepie z czesciami do mopików

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Wto 15:18, 26 Sie 2008    Temat postu:

mi tak latało w ogarku to koło dokreciłęm

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Wto 15:25, 26 Sie 2008    Temat postu:

ogierek093 napisał:
mi tak latało w ogarku to koło dokreciłęm


no tak ale czasem tez lubią sie wyrobić tulejki zawieszenia...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drzazga
Bywalec
Bywalec



Dołączył: 06 Cze 2008
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kuźnia raciborska

PostWysłany: Wto 19:01, 26 Sie 2008    Temat postu:

dobra chopy;)
zamontowałem te tulejki. nie było ich w ogóle
tylko że teraz amory wcale nie chodzą. mam nadzieję że to kiedyś się wyrobi co??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Wto 19:44, 26 Sie 2008    Temat postu:

Tak, z czasem się wyrobi. U mnie na samym poczatku jak z całej sily naciskalem to troszeczke sie tylko uginały, a teraz to leciutko i działają bez problemu Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bergu
Wymiatacz
Wymiatacz



Dołączył: 23 Lut 2007
Posty: 649
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 3/5
Skąd: Rybnik

PostWysłany: Wto 19:46, 26 Sie 2008    Temat postu:

napewno nie wyszlifowałeś tych nadlewów zalej całe teleskopy olejem i nimi ruszaj powinny sie dopasować tulejki

Post został pochwalony 0 razy

Ostatnio zmieniony przez bergu dnia Wto 12:08, 04 Paź 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Prze_cinek
Częsty bywalec
Częsty bywalec



Dołączył: 24 Maj 2008
Posty: 126
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: olsztyn

PostWysłany: Wto 19:01, 02 Wrz 2008    Temat postu:

hej a jeśli amorek chodzi bardzo topornie ale działa przez chwile jak wleje tam oleju tylo olej wypływa przez te uszczelki to można je dokupić? i wumienić...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 19:11, 02 Wrz 2008    Temat postu:

w ogarku/jawce zawieszenie nie ma tłumienia olejowego, więc olej moze posłużyć jedynie do przesmarowania, a to ze wypłynie to normalne

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin