Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Prosze was o pomoc w rozpoławianiu silnika .

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piotrekxc21
Nowy
Nowy



Dołączył: 09 Lut 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 17:45, 09 Lut 2008    Temat postu: Prosze was o pomoc w rozpoławianiu silnika .

mam problem bo nie moge zdjąćostatniej metalowej płytki ze sprzegła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 17:49, 09 Lut 2008    Temat postu:

no to pomiędzy tymi bolcami masz śrubke i ją musisz okręcić!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawasaki
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2008
Posty: 728
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Skarżysko-Ostrowiec

PostWysłany: Sob 17:51, 09 Lut 2008    Temat postu:

Stara zasada warsztatowa mówi ,, JEZELI COS NIE CHCE POJSC, WEZ WIEKSZY MLOTEK. Razz
a tak w ogóle witam nowego użytkownika.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrekxc21
Nowy
Nowy



Dołączył: 09 Lut 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 18:12, 09 Lut 2008    Temat postu:

też was witam i sorki że dopiero teraz Smile ale tak jak pisaliście ta śrubke odkręciłem i niechce dalej isc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 7:41, 10 Lut 2008    Temat postu:

No to chyba zardzewiało heh;d;d spróbuj delikadnie podważyć kosz sprzęgła ale delikatnie żeby go nie uszkodzić. Albo popsikaj to WD40 albo jakimś innym środkiem na rdzę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrekxc21
Nowy
Nowy



Dołączył: 09 Lut 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:17, 10 Lut 2008    Temat postu:

już próbowałem nieraz podwazać , ale nie sądze żeby zardzewiało bo silnik był cały czas na chodzie , a może ten wodzik od zebatki obok zapłonu trzuma sprzęgło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pirozol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Wrz 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: stalowa wola

PostWysłany: Nie 17:04, 10 Lut 2008    Temat postu:

ja tez mailem problem ze sciaganiem kosza sprzegłowego a powodem byla taka blaszka która zagina sie na ta srube. Trzeba ja wczesniej wyciagnac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Nie 18:19, 10 Lut 2008    Temat postu:

mi tam kosz sprzęgla wylaz normalnie jak wykręcilem tą śrubę co jest w środku i troszke mlotkiem popukalem Wink a tak przy okazji to witam nowego użytkownika Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrekxc21
Nowy
Nowy



Dołączył: 09 Lut 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 13:55, 11 Lut 2008    Temat postu:

odkreciłem ta śrubke i pukałem młotkiem i nic nie daje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BLASTER
Częsty bywalec
Częsty bywalec



Dołączył: 06 Wrz 2007
Posty: 109
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: z Polski

PostWysłany: Czw 15:49, 14 Lut 2008    Temat postu:

Spróbuj zdjąć tą blaszke w koszu sprzęgłowym możliwe,że jak ciąkniesz za kosz blacha włazi w gwint i koniec nie puszcza sprzęgła spróbuj np. wrzucić 1 bieg jedną ręką trzymaj tryb zdawczy a drugą kręć lekko ciągnąć koszem sprzęgłowym w lewo musi zejść Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrekxc21
Nowy
Nowy



Dołączył: 09 Lut 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 18:43, 14 Lut 2008    Temat postu:

dzieki za rady , ale już zdjołem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pią 13:37, 15 Lut 2008    Temat postu:

no to zdaj relacje jak zdjąłeś Very HappyVery HappyVery Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrekxc21
Nowy
Nowy



Dołączył: 09 Lut 2008
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 15:48, 15 Lut 2008    Temat postu:

więc piszę , co prawda odkreciłem ta srubke i nie mogłem zdjąć miski i wpadłem na taki pomysł żeby złapać palcami za miske od dołu ( trzymać ja palcami od doły ) i stuknąć punktakiem w wieloklin na którym trzyma sie miska , więc pomógł mi młodszy brat on trzymał miskę od dołu a ja po porostu wziłem punktak i przystawiłem go do wieloklina i stuknołem w niego 2 razy młotkiem i oto cały problem Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin