Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy-podsumowanie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:36, 08 Wrz 2009    Temat postu: Problemy-podsumowanie.

Po moim wcześniejszym poście chciałbym złożyć wszystko do kupy sprawa z moją jawą wygląda następująco:
1.Z standardowym filtrem i filtrem stożkowym pali tylko na pycha. (oczywiście gaźnik regulowałem)
2.Jeździ tylko na 1 biegu i 2 w tym że na strasznie muli.
3.Jest strasznie słaba.
4.Trzeba ją trzymać na obrotach żeby wogule jechała.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 14:00, 08 Wrz 2009    Temat postu:

po pierwsze wyreguluj gaźnik ale dopiero po odpowiednim wyregulowaniu zapłonu czyli 1.8mm GMP i platynki na 0.4mm a to ze słaba albo to wina źle ustawionego zapłonu lub zużytych pierścieni Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:19, 08 Wrz 2009    Temat postu:

Spędziłem przy ustawianiu zapłonu i gaźnika kilka godzin i nic.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 8:26, 09 Wrz 2009    Temat postu:

Czy jest świeżo po remoncie, czy nie?
Jeżeli nie, to możliwe, że łąpie za dużo lewego powietrza. Miałem tak, mały wyciek między cylindrem a karterem. Jechała na 3 biegu, ale ledwo. Posprawdzaj uszczelniania.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 17:49, 09 Wrz 2009    Temat postu:

Wymieniony iglica, tłok, pierścienie, oringi, cały zapłon (dodatkowo młoteczek kowadełko kondensator) bo myślałem że popsute.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 6:24, 10 Wrz 2009    Temat postu:

A jak uszczelniałeś karter-cylinger i cylinder-głowica? Na karton i silikon?
Jeżeli na sam silikon, to mogło go wydmuchać.

Mi tu się coś nie podoba elektryka. Iskra jest ciemno niebieska-fioletowa, tak? Popatrz na kondensator, czy nie masz gdzieś spięcia. Nic innego nie wymyślę.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mac dnia Czw 6:24, 10 Wrz 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 14:25, 16 Wrz 2009    Temat postu:

Z silnika wydobywa się dziwny dźwięk jak by stukot pierścieni

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 8:36, 17 Wrz 2009    Temat postu:

Słuchaj, moja zJawa przy 20 km/h zgrzyta, przy 30km/h trze, coś jakbyś tarł metal o papier ścierny, do 42km/h dostaje przyspieszenia jak rakieta a od 42-65km/h cały czas świszczy i dzwoni. Co jakiś czas miarowo burcząc, naprzykład raz na 3 sekundy.

To normalne Wink tym bardziej przy nowych pierścieniach.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mac dnia Czw 8:41, 17 Wrz 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Czw 17:49, 17 Wrz 2009    Temat postu:

Mój silnik po generalce (cylek,tłok i pierścionki i reszta tych pierdołów w skrzyni i sprzęgle) też na początku dzwonił ale się to po przejechaniu ok 50 km uspokoiło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin