Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problemy ciąg dalszy ;/
Idź do strony Poprzedni  1, 2, 3 ... 8, 9, 10, 11  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arrrtur
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2008
Posty: 124
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wodzisław Śląski

PostWysłany: Śro 22:57, 31 Gru 2008    Temat postu:

a co zrobic zeby ta kompresja byla ? ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 23:26, 31 Gru 2008    Temat postu:

Najprostszym rozwiazaniem jest wymiana pierscieni na nowe o wlasciwych wymiarach oczywiscie i przy dobrze uszczelnionej glowicy. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arrrtur
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2008
Posty: 124
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wodzisław Śląski

PostWysłany: Pią 13:08, 02 Sty 2009    Temat postu:

Sad Sad Sad jua juz nie mam sil ;/ podwyzszylem troszeczke ta blaszke w komorze znowu to samo co przedtem tylko teraz jeszcze swieca jest mokra i czarne jak...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pią 13:19, 02 Sty 2009    Temat postu:

arrrtur napisał:
Sad Sad Sad jua juz nie mam sil ;/ podwyzszylem troszeczke ta blaszke w komorze znowu to samo co przedtem tylko teraz jeszcze swieca jest mokra i czarne jak...

Tą blaszke musisz bardzo ostrożnie doginac i odginac. W tej chwili po prostu go zalewa. Posprawdzaj jak chodzi bez filtra powietrza, na zakręconym kraniku, poustawiaj ten poziom w komorze pływakowej i możesz jeszcze regulowac położenie iglicy...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arrrtur
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2008
Posty: 124
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wodzisław Śląski

PostWysłany: Pią 13:24, 02 Sty 2009    Temat postu:

bez filtra powietrza tak samo chodzi jak z nim.a co do blaszki to tylko lekko ja dotklem a iglica jast na drugim rowku od gory.tam gdzie jest plywak na dole jest brod czy on cos robi?albo wina kranika?jak podwyzszam ta blaszke albo obnizam w komorze to zawsze tak samo jest

To musi byc cos innego a nie z tym paliwem bo jak daje ta blaszke w komorze do gory albo na dol to jest to samo jak nie bede trzymal gazu to wogule nie odpal, a jak trzymam to odpali a jak puszcze to zaraz zgasnie...

Moze to wina zaplonu albo swiecy?


Post został pochwalony 0 razy

Ostatnio zmieniony przez arrrtur dnia Pią 15:45, 02 Sty 2009, w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 17:13, 02 Sty 2009    Temat postu:

arrrtur napisał:
tam gdzie jest plywak na dole jest brod
Moze to wina zaplonu albo swiecy?

no to wyczyść gaźnik i wtedy ustawiaj, jeżeli to nie syfy w układzie paliwowym to pozostaje tylko świeca...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arrrtur
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2008
Posty: 124
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wodzisław Śląski

PostWysłany: Pią 17:54, 02 Sty 2009    Temat postu:

e ten syf odpada bo tego tam juz prawie nie ma a dalej to samo Neutral a swiece mam ngk bp7hs.Albo ta swiece albo ten zaplon bo paliwo nic nie daje czy bleszka dam do gory czy na dol dalej to samo...

Post został pochwalony 0 razy

Ostatnio zmieniony przez arrrtur dnia Pią 17:55, 02 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 17:58, 02 Sty 2009    Temat postu:

arrrtur napisał:

To musi byc cos innego a nie z tym paliwem bo jak daje ta blaszke w komorze do gory albo na dol to jest to samo jak nie bede trzymal gazu to wogule nie odpal, a jak trzymam to odpali a jak puszcze to zaraz zgasnie...

Z tego wnioskuje że masz rozregulowany gaźnik....
Ale nie przerywa nie szarpie itd???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arrrtur
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2008
Posty: 124
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wodzisław Śląski

PostWysłany: Pią 18:03, 02 Sty 2009    Temat postu:

niedawno nie mialem tego problemu wogule zapalal bez dodawania gazu bo teraz wogule bez gazu nie odpali.A jak juz odpali to nie moge puszczac manetki bo zaraz zgasnkie...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 18:06, 02 Sty 2009    Temat postu:

no to pisze przeczyść układ paliwowy !!!! wiesz co w jego skład wchodzi??? lol
zobacz na innej świecy czy Ci nigdzie nie gubi kompresji (mi raz gubił to go nawed 60'tką nie zapaliłem) mam nadzieje że wiesz jak sprawdzić czy nie gubi kompresji???
i jeszcze raz pytam jak zapali to przerywa jak jedziesz szarpie??!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arrrtur
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2008
Posty: 124
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wodzisław Śląski

PostWysłany: Pią 18:09, 02 Sty 2009    Temat postu:

niewiem jak sie sprawdza ta kompresj... ;/ ja na nim w tej chwili nie umiem jezdzic nie moge caly czas trzymac gazu na full

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marek123
Częsty bywalec
Częsty bywalec



Dołączył: 31 Gru 2008
Posty: 127
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: Winda koło Kętrzyna

PostWysłany: Pią 18:22, 02 Sty 2009    Temat postu:

zobacz czy podzczas palenia jest pór na kopniaku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 18:23, 02 Sty 2009    Temat postu:

no dobra jakoś trochę Ci wyjaśnię dajesz moto na luz i ręką czy nogą sprawdzasz czy kopka stawia duży opór,wykręcasz świece wsadzasz palucha (nie głęboko!!!) i też ręką kopiesz powinno ci wydmuchać palucha.
a teraz czy nie gubi zakręcasz wszystko do kupy weź jakiegoś kolegę niech kopie ale nie za mocno a ty szukasz w okolicach cylindra jakiś bąbelków itd chyba wiesz jak wygląda uciekające powietrze?? a jeśli bąbelków brak to słuchasz czy nie syczy jak syczy szukasz gdzie Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arrrtur
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2008
Posty: 124
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Wodzisław Śląski

PostWysłany: Pią 18:25, 02 Sty 2009    Temat postu:

no nikiedy to mi tak noge wypier**li do dylu ze ....

To jest dziwne bo przed swietami chodzil normalnie tylko gasl po jakis 30 sec bo cos mi w cylko dzwonilo to go na drugi dzien odkrecilem i nic w nim nie bylo zakracilem go a i nasmarowalem ta srubke na srodku iskro. jakas mascia niewiem co to bylo bo jak krecilem ta sruba na srodku iskrownika to mi w jednym miejscy skrzypial jak sie dzwigal przerywacz


Post został pochwalony 0 razy

Ostatnio zmieniony przez arrrtur dnia Pią 18:32, 02 Sty 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
marek123
Częsty bywalec
Częsty bywalec



Dołączył: 31 Gru 2008
Posty: 127
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: Winda koło Kętrzyna

PostWysłany: Pią 18:28, 02 Sty 2009    Temat postu:

to ci albo uszczęlkę wydmuchało, za słabo skręciłeś silnik, krzywo zamocowana świeca lub zurzyte pierścienie na tłoku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3 ... 8, 9, 10, 11  Następny
Strona 9 z 11

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin