Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem ze sprzęgłem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Pon 13:44, 04 Wrz 2006    Temat postu: Problem ze sprzęgłem

Wiem że podobny temat był ale mój problem nie dotyczy bezpośrednio sprzęgła, zresztą tam był mały oftop więc piszę tu:

Mam taki problem ze sprzęgłem, że jak naciskam na sprzęgło w rączce to się ono mi bardzo brzydko blokuje ;/ Jak naciskam na sprężynkę ręką to działa ale po naciagnięciu linki się wiesza. Wie ktoś o co chodzi? Co naprawić?

P.S.

Może mi ktoś sprzedać ŁOŻYSKA KIEROWNICY? Takie plastikowe gówna. Ma ktos?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 13:53, 04 Wrz 2006    Temat postu:

Może w klamce Ci się wiesza Rolling Eyes

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Pon 13:59, 04 Wrz 2006    Temat postu:

razcej nie. trzeba smarować jakoś tą linkę, czy co? Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 14:02, 04 Wrz 2006    Temat postu:

Możesz nasmarować(pewnie zaraz Lipon powie, że nie wolno smarować, bo syf się przyklei i będzie ciężko chodzić). Zmieszaj smar z benzyną w stosunku 1:1 i wlej do pancerza(najpierw wyjmij linke z klamki i karteru). Pozdrawiam Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piątal
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 14 Cze 2006
Posty: 600
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Szczecin

PostWysłany: Pon 17:11, 04 Wrz 2006    Temat postu:

a to coś da? ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiśl@k
Wymiatacz
Wymiatacz



Dołączył: 28 Maj 2006
Posty: 420
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z zaskoczenia

PostWysłany: Pon 18:02, 04 Wrz 2006    Temat postu:

No powinno.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 19:43, 04 Wrz 2006    Temat postu:

nie lepiej po prostu olej wlac ?? ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 20:37, 04 Wrz 2006    Temat postu:

Ja mam taki problem ze sprzęgłem przy ustawieniach:
Jeżeli usatawie je tak, aby normalnie działało kopka sie slizga i nie moge odpalać od kopa, zaś jeżeli ustawie by palic na kopa sprzęgła prawie nie ma (na zacisniętym motor dalej jedzie). Ustawiałem to dzisiaj z godzinke aż gdy sprawdzałem czy działa usłyszałem turkot. Jest on gdy trzymam sprzęgło na wbitym biegu i motor pcham bądz nim jade Sad Nie wiem co jest. Załamka po całych wakacjach dziś motorek zaczął jezdzić. Tak sie cieszyłem a tu lipa Sad
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 12:13, 05 Wrz 2006    Temat postu:

zle poskladane sprzeglo lub cos sie zepsulo tarcze wymien ale moze turkocze lozysko ?? ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 12:55, 05 Wrz 2006    Temat postu:

To ze sie cos zepsuło wiem Wink Ale co? Sprzęgła nie składałem, bo wszystko działało a łożyska wymienilem te, które były juz zuzyte. Tata mówił coś o jakimś śrucie, ale nie wiemy z której strony to jest. A tarcze dzisisja sprawdze
Powrót do góry
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Wto 15:53, 05 Wrz 2006    Temat postu:

http://www.jawa50.fora.pl/viewtopic.php?t=661
Może to pomoże...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 19:53, 05 Wrz 2006    Temat postu:

Rozsypał mi sie kosz sprzęgłowy, nie mam srutu i juz wiem co potrzebuje. A to za 3 zł w agmocie to są ptęty razem z śrutem? Jeżeli tak to całośc kupie jutro w jajbliższym sklepie motoryzacyjnym (10 km) i poskładam Very Happy A jezeli nie to jakis śrut dopasuje
Powrót do góry
Gość







PostWysłany: Śro 18:21, 06 Wrz 2006    Temat postu:

Również miałem taki problem. Rozwiązełem go wymianą spręrzynki. Była już wyrobiona i nie odbijała. Sprubój wsadzić inna, albo dołożyć kawałek innej. < Teraz mam idealne sprzęgło > nawet na słabych tarczach.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin