Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z zębatką zadawczą

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ogar 200
Nowy
Nowy



Dołączył: 06 Gru 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: czerwionka

PostWysłany: Nie 17:22, 06 Gru 2009    Temat postu: problem z zębatką zadawczą

siema mam problem z moim ogarkiem gdy go prowadze albo jadę to strasznie coś pstryka w zębatce zadawczej a gry prowadze go do tyłu to nie koło blokuje łańcuch onic nietrze i łańcuch naciągnięty podobno w jawce tak jest ale nietak głośno pomurzcie sory za błędy ort.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Nie 17:47, 06 Gru 2009    Temat postu:

No to sprawdź czy łąńcucha nie masz przeciągniętego oraz czy zębatka zdawcza wraz z zębatką koła tyniego nie jest objechana (zużyta)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogar 200
Nowy
Nowy



Dołączył: 06 Gru 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: czerwionka

PostWysłany: Nie 19:35, 06 Gru 2009    Temat postu:

ale ściongnołem prawy dekiel tam gdzie zębatka zdjołem z zębatki łańcuch i kręciłem niom palcem to czym szybciej krence tym bardziej szczela

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Nie 19:44, 06 Gru 2009    Temat postu:

Ja miałem identycznie jak jechałem, jak pchałem to mi prykał w zębatce i się okazało że mam za bardzo łańcuch podciągnięty. Poluzuj go trochę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogar 200
Nowy
Nowy



Dołączył: 06 Gru 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: czerwionka

PostWysłany: Nie 19:53, 06 Gru 2009    Temat postu:

ale czy luziny czy naciągnięty to samo itak pstryka nawet ja zębatke palcem kręce bez łańcucha to to samo (PRZY SILNIKU)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 20:04, 06 Gru 2009    Temat postu:

łożysko zdawczego moze ma kres swojego wytrzymania i wydaje takie dźwięki, sprawdź czy wałek nie ma luzów na boki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogar 200
Nowy
Nowy



Dołączył: 06 Gru 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: czerwionka

PostWysłany: Nie 20:19, 06 Gru 2009    Temat postu:

a czy to mogło sie stać przez częste palenie gumy??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 20:30, 06 Gru 2009    Temat postu:

mogło, mogło również coś innego pójść w skrzyni, np jakiś tryb sie lekko skruszył, ale raczej to łożysko jest.pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 20:44, 06 Gru 2009    Temat postu:

proszę autora tematu o poprawną pisownię, w przeciwnym wypadku czeka nagroda

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogar 200
Nowy
Nowy



Dołączył: 06 Gru 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: czerwionka

PostWysłany: Pon 12:12, 07 Gru 2009    Temat postu:

a czy żeby wymienić te łożysko trzeba rozpołowić silnik

Post został pochwalony 0 razy

Ostatnio zmieniony przez ogar 200 dnia Pon 12:16, 07 Gru 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 13:35, 07 Gru 2009    Temat postu:

trzeba, ale czy jest sens wymiany jednego łozyska, jeżeli silnik dostawał mocno po dupie, a remont był dawno to proponuję generalkę silnika, bo założysz nowe łożysko zdawczego, to odmówi posłuszeństwa jakieś inne łożysko.pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogar 200
Nowy
Nowy



Dołączył: 06 Gru 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: czerwionka

PostWysłany: Wto 16:31, 08 Gru 2009    Temat postu:

ale kapa silnika była robiona jakos 1,5roku temu i niebył katowany a wymienine było wszystko oprusz karterów i skrzyni biegów a katowany był jakies 2miesiące ito raz na jakis czas a te pstrykanie sie zrobiło od normalnej jazdy jak juz będe musiał rozpoławiac silnik to wymienie wszystkie łozyska i automat biegów i moze wał zregeneruje albo bedy tak jezdził a mogło to byc cos innego nic te łosysko niewiym ale dzienki za odpowiedzi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin