Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z starterem tzw. kopniakiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
piotr662
Nowy
Nowy



Dołączył: 03 Mar 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:13, 03 Mar 2008    Temat postu: Problem z starterem tzw. kopniakiem

witam niewiem co się zrobiło gdy kupiłem jawe 50 facet normalnie odpalił z kopniaka jak ja w domu sprubowałem odpalić niedziałałao kopniak jagby się ślizgał Sad proszę o szybką pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piotr662
Nowy
Nowy



Dołączył: 03 Mar 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:17, 03 Mar 2008    Temat postu:

a jeszcze do tego tematu z popychu działa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pon 11:03, 03 Mar 2008    Temat postu:

moze sprzegło sie skleiło. poluzuj linke od sprzegła.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pon 15:19, 03 Mar 2008    Temat postu:

albo masz za bardzo przykręconą śrubę do regulacji

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Pon 18:48, 03 Mar 2008    Temat postu:

Może wyjechany półksiężyc, a odpalasz z wciśniętym sprzęgłem Cool Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
piotr662
Nowy
Nowy



Dołączył: 03 Mar 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:13, 03 Mar 2008    Temat postu:

nie to nie ze sprzęgłem a jawe się ze sprzęgłem wlacza bo facet bez sprzegała a z tym półksiężycem to raczej to

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Pon 19:22, 03 Mar 2008    Temat postu:

Nie rozumiem twojej wypowiedzi możesz jaśniej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jack'olik
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 464
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Pon 21:12, 03 Mar 2008    Temat postu:

miałem to samo, tarcze sprzęgłowe były wyjechane do zera Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MichalF
Wymiatacz
Wymiatacz



Dołączył: 20 Paź 2007
Posty: 472
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 5/5
Skąd: sie wziol ramzes?

PostWysłany: Wto 15:11, 04 Mar 2008    Temat postu:

nieee to raczej sprzęło, a mocno ślizga czy tak lekko? poluzuj linke,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jack'olik
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 464
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Wto 15:17, 04 Mar 2008    Temat postu:

nie no ja u mnie luzowałem i nic, a wymieniłem i idzie normalnie, równierz ta ślizgająca się kopajka przyczyniła się do kradzieży, bo jak chciałem uciekać to się ślizgał Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidek
Częsty bywalec
Częsty bywalec



Dołączył: 18 Lut 2007
Posty: 207
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: SANDOMIERZ

PostWysłany: Czw 9:53, 06 Mar 2008    Temat postu:

Ja w swoim jak kopie to tak czasem łapie i potem nie... A czasami tk mam, że przeskakuje jak kopne jakby cos sie urywalo w srodku silnika... kiedy miale tak tylko mało a teraz sie to pogorszyło. Co to jest?? Jakies tryby??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin