Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z silnikiem a raczej z obrotami

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
martin_98
Początkujący
Początkujący



Dołączył: 26 Sie 2006
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Giżycko

PostWysłany: Sob 15:31, 21 Lip 2007    Temat postu: Problem z silnikiem a raczej z obrotami

witam,
Może podobny temat byl jednak nigdzie nie znalazlem rozwiazania mojego problemu.
Zaczęło sie wszystko przedwczoraj, odpalam od pierwszego kopa i jade, ruszam gdzy chcę dodać więcej gazu to przygasa. Można jeździć ale strasznie długo będzie się rozpędzał, bo wkręca sie na wysokie obroty tylko gdy dodaje sie stopniowo i delikatnie gaz. Odrazu żeby nie było gaźnik jest dobry i wyczyszczony dysze wymienione, kondensator również.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Sob 16:54, 21 Lip 2007    Temat postu:

filtr powietrza poproboj z mieszanka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Sob 17:15, 21 Lip 2007    Temat postu:

Jesli masz oryginalny filtr , moze spadla tylnia czesc filtru Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Sob 20:15, 21 Lip 2007    Temat postu:

a przed wymianą dysz bylo tak samo??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
martin_98
Początkujący
Początkujący



Dołączył: 26 Sie 2006
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Giżycko

PostWysłany: Sob 21:54, 21 Lip 2007    Temat postu:

bezpośrednio po wymianie dysz bylo super a przed to tylko czasami

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 8:54, 22 Lip 2007    Temat postu:

Moze nie dostaje tyle paliwa co powinna ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Pon 18:22, 23 Lip 2007    Temat postu:

najprawdopodobniej za mało paliwa dostaje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
martin_98
Początkujący
Początkujący



Dołączył: 26 Sie 2006
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Giżycko

PostWysłany: Pon 20:51, 23 Lip 2007    Temat postu:

2 tygodnie temu zdejmowałem cylinder a co za tym idzie odkręcałem króciec jednak składając z powrotem okazało sie że nie mogę docisnąć króćca do cylindra bo gwint na szpilce sie wyrobił więc trzyma sie na jednej śrubie i lekko na drugiej czy to może być spowodowane tym? (od tamtego czasu coś szwankowało raz jechał ponad 60, a innym razem przy 45 nie chciał jechać więcej, bo po dodaniu gazu, gasł)

Mam nadzieje że mnie zrozumiecie to co napisałem xD.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wiooreck
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Przysucha

PostWysłany: Pon 21:01, 23 Lip 2007    Temat postu:

jeśli nie dociska do uszczelki ten krucieć to może pobierać "lewe" powietrze i wtedy będzie nie obliczalny taki motor

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
martin_98
Początkujący
Początkujący



Dołączył: 26 Sie 2006
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Giżycko

PostWysłany: Wto 18:18, 24 Lip 2007    Temat postu:

Dzisiaj wyczyściłem dla pewności gaźnik nawet z dyszami sie bawiłem dokręciłem króciec jednak dalej jest jak było. Jednak wpadła mi do głowy jeden pomysł, otóż (xD) jawka odpala ładnie dopiero przy próbie ruszania zaczyna przerywać silnik tak jakby był źle zapłon ustawiony czasem łapie i jedzie nawet na 2 jednak znowu sie to zaczyna na 3. Acha i szybko sie grzeje jest gorący jak cholera po przejechaniu z 500m. A co do pomysłu to możliwe że na wale klin jest ścięty i może zapłon sie przestawia? jak myślicie opłaca sie w ogóle grzebać? Zapłon nie był nigdy ruszany.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adek755
Wymiatacz
Wymiatacz



Dołączył: 06 Gru 2006
Posty: 425
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Lubartów

PostWysłany: Wto 18:38, 24 Lip 2007    Temat postu:

Ja też to mam w kadecie, że mam dziwne obroty. Tu mam 2 biegi i na 1 moge tylko chwileczkę pojechać bo już jest na max obrotach, a jak dam na 2 to mi się rozpędza bardzo wolno :/. Też muszę odpowiednio gaz dodawać, tak z wyczuciem. U mnie problemem jest guma osłaniająca filtr powietrza. Muszę ją dobrze uszczelnić, żeby nie dostawało się powietrze. Może u Ciebie tez to jest.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin