Problem z ogarem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzychmajster
Nowy
Nowy



Dołączył: 21 Lip 2017
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 13:05, 30 Lip 2017    Temat postu: Problem z ogarem

Witam. Mam problem z moim ogarem. Od pewnego czasu zaczął przerywać. Pózniej zgasł i nie odpalał a jak odpalił to pochodził chwilę i gasł. Postanowiłem wykręcić świecę i była czarna ale sucha. Wkręciłem nową. Odpalił za pierwszym. Zacząłem jechać ale dalej przerywał. Pojezdziłem troche i wszystko w pożądku. Wyjechałem następnego dnia i znów to samo. Przerywa pozniej nie odpala. Znów wykręciłem świecę i to samo. Świeca czarna ale sucha. Wyczyściłem filtr powietrza złożyłem do kupy i zaczął jezdzić tak jak powinien. Tego samego dnia przejechałem nim około 15 km. Zaczął przerywać ale dało się jechać. Podczas gdy silnik chodził na wolnych obrotach usłyszałem świst. Dobiegał on z silnika. W Internecie wyczytałem że simering na wale mogł sie zużyć. Pobawiłem się troche i przestawiłem blaszkę na iglicy na drugie wcięcie od góry i przestawiłem ilość paliwa w komorze pływakowej. Odpalał jezdził. Miał trochę za dużo paliwa więc dałem blaszkę na pierwsze wcięcie na iglicy. Dzisiaj znów zaczął przerywać. Podczas jazdy przytkałem palcem filtr powietrza i przerywał mniej. Postanowiłem zalepic dziurkę taśmą do połowy. Dało się jechać ale nie wkręcał się na obroty tak jak powinien i nie dało się uzyskać maksymalnych prędkości. Wykręciłem świece i w środku jest brązowa mniej więcej taka jaka powinna być a na około czarna sucha. Co może być przyczyną? Question[img]
[/img]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 283
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Nie 15:42, 30 Lip 2017    Temat postu:

Sprawdź czy nie masz za dużej przerwy na stykach świecy,i jaka jest jej wartość cieplna,i jakiej firmy ta świeca?
Pozdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krzychmajster
Nowy
Nowy



Dołączył: 21 Lip 2017
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:30, 02 Sie 2017    Temat postu:

Jeździłem głównie na iskrze f80 próbowałem tez championa który ma wartosc f100 ale to nic nie pomogło. Przerwa 0.4mm. Zapłon raczej sam z siebie sie nie przestawił iskra raczej nie zanika ( w fajce sprawdzałem jest cały czas iskra wiec na świecy raczej też powinna być). Przed gaźnikiem mam filtr paliwa więc myślę że gaźnik nie jest zabrudzony. Dzisiaj coś podłapał ale później zgasł i nawet na pych nie dało sie go odpalić. Jutro sprawdzę poziom oleju w skrzyni, niedawno był zmieniany, czy ogary normalnie zużywają olej tak jak samochody i trzeba robić dolewki czy ewentualne zmniejszenie poziomu oleju oznacza że ów olej gdzieś radośnie sobie zniknął? 😆 dziś sprawdzałem ale po pchaniu rometa możliwe że część była jeszcze na łańcuszku sprzęgle itd
No i interesuje mnie czy to możliwe żeby ten gaźnik sie przytkał jeśli mam filtr.
Myślę,że to simmering na wale od strony sprzęgła przepuszcza olej lub uszczelka pomiędzy karterami. I mam pytanie. Czy da się to jakoś sprawdzić co padło? Panowie już wszystko działa😁. Co było przyczyną... odkręcona śrubka trzymająca karter. Wkręciłem ją poskładałem do kupy i działa. Dzisiaj będę go testował😀


Post został pochwalony 0 razy

Ostatnio zmieniony przez Krzychmajster dnia Nie 8:36, 06 Sie 2017, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Karolex
Nowy
Nowy



Dołączył: 05 Wrz 2017
Posty: 4
Przeczytał: 2 tematy

Ostrzeżeń: 0/5

PostWysłany: Wto 16:54, 05 Wrz 2017    Temat postu:

Pewnie, ze da się sprawdzić - wymieniasz pokolei i sprawdzasz - u mnie zawsze tak działało i jakoś szło. Co do części jak będziecie potrzebowali i nie będziecie mogli znaleźć to w GMoto mają jeszcze całkiem spory asortyment do starszych maszyn bo niestety na aukcjach coraz trudniej coś dostać ;(

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin