Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpaleniem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piotrek M
Początkujący
Początkujący



Dołączył: 19 Paź 2012
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Mrągowa Mazury

PostWysłany: Pon 18:44, 05 Maj 2014    Temat postu: Problem z odpaleniem

Witam mam problem z odpaleniem mojej jawki. A mianowicie z prądnicą wyregulowałem zapłon ale jak ją dokręcam to nie mogę ruszyć kopniakiem. Jak jest odkręcona trochę to normalnie kopie mam iskrę ale mi nie chce odpalić a świeca jest sucha jakby wcale do niej nie szło paliwo. Dodam że wyjąłem tą igiełkę z przepustnicy bo połamał mi się ten kapturek i nie miałem jak jej wsadzić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Wto 6:12, 06 Maj 2014    Temat postu:

Wyjmij jeszcze tłok a nóż to nic ważnego. Iglica bezpośrednio odpowiada za regulację ilości paliwa dostarczanego do silnika! WAŻNA CZĘŚĆ! Bez nie nie można odpalać silnika. " jak ją dokręcam to nie mogę ruszyć kopniakiem" co dokręciłeś jaką śrubkę? Nie wiadomo o co ci właściwie chodzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek M
Początkujący
Początkujący



Dołączył: 19 Paź 2012
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Mrągowa Mazury

PostWysłany: Wto 16:42, 06 Maj 2014    Temat postu:

Nowicjusz napisał:
" jak ją dokręcam to nie mogę ruszyć kopniakiem" co dokręciłeś jaką śrubkę? Nie wiadomo o co ci właściwie chodzi.


Jak dokręcam te dwie śrubki co trzymają prądnice.
Z tłokiem jest wszystko ok bo rozpoławiałem silnik ostatnio i wszystko sprawdzałęm


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mark
Początkujący
Początkujący



Dołączył: 26 Lut 2014
Posty: 16
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: olsztyn

PostWysłany: Wto 18:57, 06 Maj 2014    Temat postu:

Chyba nie zrozumiałeś aluzji kolegi. Jak na mój gust jesteś mocno początkujący. Na Twoim miejscu usiadłbym do lektury czyt. podstawy obsługi motorka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek M
Początkujący
Początkujący



Dołączył: 19 Paź 2012
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Mrągowa Mazury

PostWysłany: Wto 19:14, 06 Maj 2014    Temat postu:

Jakiej aluzji? Ja tu żadnej nie widzę instrukcję przewertowałem całą...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Wto 19:31, 06 Maj 2014    Temat postu:

Ja też tak miałem, to jest wina tego że jak masz od innego silnika albo wirnik albo stojan zapłonu i jest to źle spasowane, albo masz dzisiejszej produkcji cewki. Ja jak przełożyłem ze starego silnika cały zapłon bez wirnika to też ni cholery wałem nie szło zakręcić mogłem skakać po kopniaku, założyłem ze starego wirnik i wszystko grało.

Ps wiem że jest to dziwne ale nie wiem czy to musi być jakoś spasowane czy te cewki były takie lipne.


Post został pochwalony 0 razy

Ostatnio zmieniony przez mateusz1230 dnia Wto 19:33, 06 Maj 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Wto 19:56, 06 Maj 2014    Temat postu:

Widać krzywo masz założony iskrownik (lub cewki). Samo dokręcenie tych śrub nie pozwala jedynie przesunąć/przekręcić iskrownika. A aluzja była Smile czytaj uważniej to może ją zauważysz. Wszystkie części są po coś nie wolno ich od tak sobie wyciągać i mieć nadzieje iż wszystko będzie działać jak zawsze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Śro 12:32, 07 Maj 2014    Temat postu:

Ma pewnie te nowe chińskie cewki i dla tego tak się dzieje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin