Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z odpalaniem na kopke.
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karel17
Początkujący
Początkujący



Dołączył: 06 Cze 2008
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikstat

PostWysłany: Pią 21:32, 06 Cze 2008    Temat postu: Problem z odpalaniem na kopke.

Witam. Jawka ma problem z odpaleniem na kopke , jednak na pych pali odrazu.

Czego to moze byc wina? Wiem ze polksiezyc nie lapie od samej gory , ale kiedys tak odpalala.

Prosze o szybka pomoc!! Dzieki z gory.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Buszka16
Początkujący
Początkujący



Dołączył: 23 Maj 2008
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:48, 06 Cze 2008    Temat postu:

Nie wiem... ale napeno to bedzie wina polksiezyca... napewno juz masz starte krawedzie i zebatek i polksiezyca...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Danek
Bywalec
Bywalec



Dołączył: 05 Wrz 2006
Posty: 56
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: Zabrze

PostWysłany: Sob 7:48, 07 Cze 2008    Temat postu:

Jak dobrze zrozumiełem to nie chce odpalić przez kopkę?? Możes zmiec źle zapłon ustawiony, lub za duzo nagaru na tłoku i głowicy;))

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PawelOO
Częsty bywalec
Częsty bywalec



Dołączył: 18 Kwi 2008
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Sob 9:25, 07 Cze 2008    Temat postu:

Przecxzyść platynki drobnym papierem ja też tak miałem teraz pali od kopa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
karel17
Początkujący
Początkujący



Dołączył: 06 Cze 2008
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikstat

PostWysłany: Sob 15:39, 07 Cze 2008    Temat postu:

Na pych pali odrazu, po 2 metrach smiga az milo!! Polksiezyc wyjechany bo nie lapie od samej gory.

Czasami jak jest nagrzana to pali od kopa , tak to klops.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Sob 15:42, 07 Cze 2008    Temat postu:

karel17 napisał:
Na pych pali odrazu, po 2 metrach smiga az milo!! Polksiezyc wyjechany bo nie lapie od samej gory.

Czasami jak jest nagrzana to pali od kopa , tak to klops.


hahah po 2 metrach Laughing
ja mam zwaloną kopke i jak z pycha pale to 20cm i ogar leci jak glupii Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
karel17
Początkujący
Początkujący



Dołączył: 06 Cze 2008
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikstat

PostWysłany: Sob 15:59, 07 Cze 2008    Temat postu:

No a ja licze razem z rozpedem Very Happy

Ale tak na powaznie to mam silnik po remoncie. Ja bym jednak poszukal przyczyny przy kopniaku , a nie z pradem czy komora spalania , bo jawa ma moc i leci 60 bez problemu ( na zebatka seryjna). Wiec polksiezyc , przekladnia czy co ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 19:54, 07 Cze 2008    Temat postu:

Mi też gorzej (ale zawsze pali)na kopke, ale mi to nie przeszkadza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Sob 19:58, 07 Cze 2008    Temat postu:

to, czy łapie kopka od góry zależy od ustawiania wału, przynajmniej u mnie, czasami łapie od góry, a czasami od połowy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
karel17
Początkujący
Początkujący



Dołączył: 06 Cze 2008
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikstat

PostWysłany: Pon 16:16, 09 Cze 2008    Temat postu:

U mnie lapie caly czas od polowy bo to wina polksiezyca pewnie, lecz ja sie chce dowiedziec , jakie moga byc powody ze na zimno nie zapali z kopa , a na pych odrazu, wiec prosilbym o odpowiedzi odnoszace sie do tego. Dzieki. PZDR

Post został pochwalony 0 razy

Ostatnio zmieniony przez karel17 dnia Pon 16:17, 09 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 17:02, 09 Cze 2008    Temat postu:

a zapłon patrzyłeś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
karel17
Początkujący
Początkujący



Dołączył: 06 Cze 2008
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikstat

PostWysłany: Pon 19:34, 09 Cze 2008    Temat postu:

Ale jak lata jak zla , i pali na cieplo na kopke to nie powinien byc , mimo tego sprawdze.

Wydaje mi sie jakby kopka jakos tak luzno szla i nie stawia oporu nawet jak lapie od gory... Sam juz nie wiem. HELP


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pon 20:10, 09 Cze 2008    Temat postu:

Ja też tak czasem mam z tą kopką (czasami nie stawia wogóle oporu i tak jakby sie ślizga) nie wiem co jest...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 13:02, 10 Cze 2008    Temat postu:

z tą kopką tez to czasem mam ale też nie wiem co to jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
karel17
Początkujący
Początkujący



Dołączył: 06 Cze 2008
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mikstat

PostWysłany: Wto 13:27, 10 Cze 2008    Temat postu:

Podobno w wiekszoci jawach tak jest wiec nie ma sie czym martwic.

Dzisiaj mi kumpel podpowiedzial , ze przyczyna moze byc zbyt mala iskra przy paleniu na kopke. Przyczyna moze byc kondensator. Czy ktos spotkal sie z takim czyms?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin