Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z obrotami

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Czw 20:00, 26 Cze 2008    Temat postu: Problem z obrotami

Mam taki problem, że jak odpalę ogra, to od razu obroty na max i tak cały czas. Nie gaśnie ani nic. podczas jazdy tak samo. Próbowałem wszystkiego. Iglica na górny ząbek przestawiona, blaszka w deklu gaźnika na max do podgięta do dołu, kołnierz pływaka na max do góry i dalej nic. Proszę o pomoc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Czw 20:43, 26 Cze 2008    Temat postu:

nie potrzebnie zaginałeś blaszke w dół a kłonierz pływaka do góry zrób teraz na odwrót tylko nie za mocno i sprawdź czy bedzie lepiej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 7:15, 27 Cze 2008    Temat postu:

oj chyba nie będzie, bo wcześniej tak było poodginane i obroty na max były...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Qczi
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2007
Posty: 220
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Małopolska

PostWysłany: Pią 7:39, 27 Cze 2008    Temat postu:

sprobuj odkrecic troche srubka od obrotow (to jest przy gazniku taka ze sprezynka)
mysle ze to powinno pomoc ;]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pią 8:20, 27 Cze 2008    Temat postu:

ogierek093 napisał:
oj chyba nie będzie, bo wcześniej tak było poodginane i obroty na max były...
Zuzia prawdę mówi. Za mały poziom paliwa może być przyczyną takich skoków obrotów. Profilaktycznie sprawdź też uszczelki w całym układzie dolotowym (HIHI, jak mi sie ładnie powiedziało Smile ), uszkodzenie którejś uszczelki też będzie skutkowało takimi objawami.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 8:33, 27 Cze 2008    Temat postu:

W sobotę zeszłą wymieniłem wszystkie uszczelki przy gaźniku, a tą śrubkę od regulacji mam wykręconą całkiem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Pią 8:44, 27 Cze 2008    Temat postu:

Moze masz za bardzo linke naciagnieta od gazu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 16:22, 27 Cze 2008    Temat postu:

Jak bym miał linke naciągniętą to by przepustnica była w górze, a u mnie przepustnica na samym dole siedzi... Już mi się pomysły skończyły na to i teraz to tylko na pych palę. Mam nadzieje, że się nic nie psuje od palenia na pych...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pią 17:31, 27 Cze 2008    Temat postu:

nie powinno sie nic popsuć gdyż ja bardzo często odpalam z kopa i nic nie wskazuje na to zeby silnik się psul Blue_Light_Colorz_PDT_19

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Pią 21:00, 27 Cze 2008    Temat postu:

No to moze zle przepustnice wsadziles!! Sproboj i tak poluznic linke

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin