Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z kranikiem!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bboy92
Nowy
Nowy



Dołączył: 11 Kwi 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 16:00, 11 Kwi 2010    Temat postu: Problem z kranikiem!

Zaczne od tego ze 2 dni temu kupilem w sklepie nowy kranik do ogara 200 problem polega na tym iz kranik jest wkrecony w bak, benzyna wlana ,a przez kranik nic nie leci! Sad.Kranik rozebralem zeby sprawdzic czy aby czegos nie brakuje, wizualnie wszystko wygladalo ok: uszczelka na miejscu dziurki czyste Very Happy Very Happy, jednak zrobilem nawet probe kompresorem czy przez rurki wyleci powietrze, i nic kran jakby zapchany a jest przeciez nowy Mad .Z gory dzieki za pomoc. Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Nie 16:34, 11 Kwi 2010    Temat postu:

ja bym go spróbował przeczyścić a jak nie pomoże to może te śrubki co trzymają tę kalmke od kranika co się odkręca paliwo. Jak przekręcasz to ciężko chodzi?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bboy92
Nowy
Nowy



Dołączył: 11 Kwi 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 16:36, 11 Kwi 2010    Temat postu:

przed chwila utopilem go w benzynie i nic Sad chodzi lekko probowalem wszystkiego i zaczynam sie zastanawiac czy nie jest on uszkodzony fabrycznie Mad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Nie 17:17, 11 Kwi 2010    Temat postu:

ja bym poszedł do sklepu i powiedział co jest i starał bym się o wymianę

Post został pochwalony 0 razy

Ostatnio zmieniony przez ogryzek dnia Nie 17:17, 11 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Nie 18:18, 11 Kwi 2010    Temat postu:

A na co go wkręcałeś? Bez niczego?
Gwint kranika powinien być owinięty taśmą teflonową (stosowana w hydraulice) lub pakułami (takie jakby włosy). Nie sprecyzowałeś gdzie dokładnie leci. Zaraz przy baku (miejsce gdzie jest wkręcony) czy może przez ten otwór w nakrętce (wystaje z niego dźwigienka).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bboy92
Nowy
Nowy



Dołączył: 11 Kwi 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:32, 11 Kwi 2010    Temat postu:

Dzieki za pomoc ale juz opanowane poprostu przelozylem nowa uszczelke oraz zawor do starego kranika i wszystko gra jak nalezy Very Happy generalnie to jest na 90% wina tego ze nie owinalem go tasma o jakiej kolega wyzej mowil, lecz zalezalo mi na czasie aby po generalnym remoncie silnika i malowaniu znow go odpalic Smile temat zamykam Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin