Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z jawka przerywa
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dżawa50
Początkujący
Początkujący



Dołączył: 07 Kwi 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 21:09, 17 Kwi 2010    Temat postu: problem z jawka przerywa

Koledzy mam problem a mianowicie..
Kupiłem nowy gaznik swiece i przewód i fajke do mojej jawki.
Ale gdy ja odpalam to łapie wielkie obroty po czym gasnie a czasem ma tak ze jak jej dodam gazu do konca to odpala i chodzi ale tak dziwnie oczywiscie musi byc dodany gaz nie wiem co jej moze byc....a jak juz chodzi i wcine sprzegło i wrzuce 1 i nie puszczam sperzegła to tez gasnie prosze o szybkie piorady...

Z Góry dziekuje


Post został pochwalony 0 razy

Ostatnio zmieniony przez Dżawa50 dnia Sob 21:25, 17 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 21:17, 17 Kwi 2010    Temat postu:

kopci? przerywa tak dziwnie na początku? jak sie rozgrzeje jest dobrze? simmer od strony sprzęgła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Sob 21:17, 17 Kwi 2010    Temat postu:

Nazwij normalnie temat, to się znajdzie odpowiedź.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 21:18, 17 Kwi 2010    Temat postu:

nie chcekłamac ale z tym ze jak wzucisz bieg i od razu gasnie to chyba sprzeglo jest nie tak jak powinno (ja tak mialem) sprawdzisz czy to sprzeglo wbijajac jedynke (zgaszony silnik) puszczasz sprzeglo i pchasz jesli na jedynce pcha sie go dosyc luzno to chyba jest problem ze sprzegłem, to ze wyje na najwyzszych obrotach to moze sie linka zacinac albo jak rozkrecales gaznik to przepustnice zle wlozyles. (dawno nie pisałem na forum oby mnie teraz nie opieprzyli za złe rady :d)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dżawa50
Początkujący
Początkujący



Dołączył: 07 Kwi 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 21:23, 17 Kwi 2010    Temat postu:

kopci jak cholera a gaznika nie rozkrecałem tylko kupiłem nowy przerywa a jak sie rozgrzeje to tez nie jest dobrze

Post został pochwalony 0 razy

Ostatnio zmieniony przez Dżawa50 dnia Sob 21:24, 17 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 21:24, 17 Kwi 2010    Temat postu:

no i sie wyjaśniło, wymień simmer.
PS. nazywaj jakoś normalnie tematy, regulamin sie czytało??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dżawa50
Początkujący
Początkujący



Dołączył: 07 Kwi 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 21:25, 17 Kwi 2010    Temat postu:

wiecie ja dopiero zaczołem swoja przygode z motorami wiec gdzie to jest jak to wymienic i czy to proste?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 21:32, 17 Kwi 2010    Temat postu:

proste. demontujesz zmieniacz biegów, odkręcasz dekiel :
http://w3.bikepics.com/pics/2008%5C10%5C07%5Cbikepics-1441519-800.jpg
potem rozbierasz sprzęgło, można to zrobić bez ściągania tarcz ale jest to strasznie nie wygodnie i w dodatku łape rozwaliłem także nie polecam, lepiej rozebrać.
http://w3.bikepics.com/pics/2008%5C10%5C07%5Cbikepics-1441528-800.jpg
odkręcasz zębatke, moze nie chcieć zejsć (w tutorialach jest temat z wykonaniem ściągacza) i otrzymasz taki oto krajobraz xD
http://w3.bikepics.com/pics/2008%5C10%5C07%5Cbikepics-1441532-800.jpg pod zebatka jest takie czarne "cos" to simmering wydłubujesz go śrubokrętem i wsadzasz nowy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dżawa50
Początkujący
Początkujący



Dołączył: 07 Kwi 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:00, 26 Kwi 2010    Temat postu:

No to tak jawka juz mi odpala i wszystko chodzi tzn prawie wszystko jest jeszce jeden problem
jak nia jade i ma wyzsze obroty to zaczyna przerywac i nawet gasnie ale głównie tak sie dzieje na 1 i 2 co jej moze byc?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kornel9797
Wymiatacz
Wymiatacz



Dołączył: 05 Paź 2009
Posty: 927
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 4/5
Skąd: Wyżnica/Kraśnik

PostWysłany: Pon 19:13, 26 Kwi 2010    Temat postu:

Ustaw zapłon i gaźnik, w tutorialach wszystko masz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dżawa50
Początkujący
Początkujący



Dołączył: 07 Kwi 2010
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 18:37, 29 Kwi 2010    Temat postu:

No panowie wszystko gra teraz mam inny problem moze troche gupio az pisac.
A mianowicie przy jawce mam raczke gazu od rometa i pekła mi linka kupiłem nowa ale mam problem nie mogenawinac tej l;inki na raczke jak to sie robi?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Pią 5:32, 30 Kwi 2010    Temat postu:

heh masz na manetce takie jakby zabki jak ja odkrecisz i wkladasz linke w te zabki potem w tych aluminiowych czesciach tez jest miejsce takie ilinke z dolu wluz w taki otwor i zakrec wiem ze trudnoe to zczaic ale na zakladanie linki chyba nie ma tutorjala ;(

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mały
Bywalec
Bywalec



Dołączył: 20 Kwi 2010
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Opaka

PostWysłany: Pon 11:15, 03 Maj 2010    Temat postu:

Witam. Nie chce zakładać nowego tematu więc pisze tu... Jak moja jawka jest zimna to jeździ normalnie ale gdy już przejadę 1 km to się zagrzeje i nie chce jechać... strasznie przerywa na 1 jeszcze jak dobrze się rozpedze to jedzie a na 2 to w ogóle nie chce jechać... Napiszcie co trzeba wymienić, zrobić ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 12:18, 03 Maj 2010    Temat postu:

kolor świecy? kopci? więcej danych, więcej danych ludzie!! moze świeca kończy żywot może kondensator tak moge sobie strzelać aż do wieczora..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mały
Bywalec
Bywalec



Dołączył: 20 Kwi 2010
Posty: 59
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Opaka

PostWysłany: Pon 16:08, 03 Maj 2010    Temat postu:

Kolor troszkę przy kopcona a kopciu normalnie jak to jawka ;p a co kondensatora to nie wymianiałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin