Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z jawką nie pali gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Pon 13:51, 24 Sie 2009    Temat postu: problem z jawką nie pali gaśnie

Witam! mam problem z moją jawą a mianowicie na początku nie było iskry gdy to naprawiłem próbowałem ja odpalić ale gdy odpalała zaraz gasła albo gasła przy wrzuceniu jedynki potem rzuciła palenie całkowicie Confused iskra była więc spróbowałem ustawić zapłon gdy już to zrobiłem wkręciłem świecę i próbowałem odpalić nie udało się więc wykręciłem świecę a tam iskry nie ma dodam że do tej pory iskra była taka że aż w oczy raziło
dodam że na kablu też jej nie ma.
Wyczyściłem jeszcze wcześniej gaźnik i wymieniłem wszystkie podzespoły odpowiadające za iskrę Mad proszę moderatorów aby nie usuwali tego tematu ponieważ w innych nie znalazłem odpowiedzi na moje pytanie
z góry dzięki za odpowiedzi Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mrcrow
Bywalec
Bywalec



Dołączył: 17 Lip 2009
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 18:45, 24 Sie 2009    Temat postu:

wiec tak kondernsator szybko pada moze to byc on kup nowy wyczysc wszystko wlej troche benzyny do cyklindra i kopnij jak zapali to gaznik jak nie to elektryka i pokolei patrz paltynki masz nowe??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 6:48, 25 Sie 2009    Temat postu:

Tak nowe i kondek też kupiłem nowy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Wto 10:56, 25 Sie 2009    Temat postu:

A jaki masz przewód od fajki? tzn. ile masz izolacji osłanijącą żyłę? Gruba czy cienka? Jak cienka to wymień przewód na taki z grubszą izolacją. Byćmoże że napięcie zamiast iść do świecy to ucieka do któregoś miejsca w ramie- poprostu strzela do ramy przez izolację bo to wkońcu około 20000V

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 13:52, 25 Sie 2009    Temat postu:

Przewód od fajki jest z grubą izolacją z resztą na tym przewodzie normalnie odpalała

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin