Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z jawą 50

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kmme
Nowy
Nowy



Dołączył: 26 Maj 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 10:51, 26 Maj 2008    Temat postu: problem z jawą 50

Witam
Mam problem z jawa 50 (kaczka) jawka po przekroczeniu 40 km/h jawka gaśnie i trzeba trochę odczekać zanim znowu odpali. Nie wiem czy to jakaś usterka czy to normalne.
Proszę o pomoc.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Pon 12:14, 26 Maj 2008    Temat postu:

zapłon dobrze ustawiony ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 13:43, 26 Maj 2008    Temat postu:

a moze tlok puchnie??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
blacHa
Nowy
Nowy



Dołączył: 26 Maj 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:40, 26 Maj 2008    Temat postu:

podłączam się pod temat:)
mam taki podobny objaw...
prze przeciągnięciu do 40km/h dławi się traci obroty i ni9e jedzie...Neutral

świece kombinowałem różne, nowa platynka i kondensator, zapłon ustawiony dysze czyste, paliwo jest...

ratunku??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Wto 0:08, 27 Maj 2008    Temat postu:

Witamy nowego...
to tak gwoli wstępu

Przyczyn mulenia może być wiele:

-woda/syf na dnie komory pływakowej. Sprawa dość częsta i uczulam na to każdego, kto obsługuje jawkę
-za niski poziom paliwa. Pływak powinien być na wysokości ok 3/4 komory pływakowej.
-Zły dopływ paliwa. W ogoarach zdarzało się, że bak łapał podciśnienie i benzyna nie chciała lecieć. Próbujemy się przejechać bez korka i sprawdzamy czy jest róznica. Jeśli nie ma, to rozpędzamy bolid do prędkości, przy której nam zaczyna mulić, po czym szybko zakręcamy paliwo i gasimy silnik. Odkrecamy pokrywę komory i sprawdzamy ile mamy paliwa. Jeśli jest go bardzo mało, to czyścimy kranik.

Bardzo istotną rzeczą jest też fałszywe powietrze. Może ono dostawać się przez nieszczelne uszczelki na króćću, bądź czasem spod wkręta regulacji jałowych obrotów (ale to są nieliczne przypadki). Sprawdzamy uszczelki

Jeżeli to nie przyniosło rezultatu i zapłon mamy ustawiony dobrze/kondensator ok/nie ma przebić, to warto sprawdzić simmeringi. Ich uszkodzenie objawia się samoistnym wchodzeniem na obroty i lekkim czwórkowaniem silnika

Ostatecznie sprawdzamy tłok, cylinder i korbę...

[zakladam w tym poście, ze nie pomylono dysz, iglica jest na właściwym rowku, kabel WN silikonowy itp pierdoły]

I rzecz o której mało kto mówi- sprawdź opór na kołach!


Edit: Ten wywód na górze był do postu kolegi, który już robił zapłon. Założycielowi tematu polecam sprawdzic/wymienic kondensator i cewke zapłonowa


Post został pochwalony 0 razy

Ostatnio zmieniony przez macq dnia Wto 0:10, 27 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
blacHa
Nowy
Nowy



Dołączył: 26 Maj 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 5:21, 27 Maj 2008    Temat postu:

Witam trabanciarza, jak się domyslam po avatarze:)

gaźnik jest czysty, paliwo dochodzi.
kabel WN jest nowy, dzisiaj będę kombinować ze świecami... zobaczymy.
i wymienie uszczelki pod gaźnikiem i króćcem:)

ps. kompreche ma okej, tłok nie ma luzów.


Post został pochwalony 0 razy

Ostatnio zmieniony przez blacHa dnia Wto 5:22, 27 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kmme
Nowy
Nowy



Dołączył: 26 Maj 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:15, 27 Maj 2008    Temat postu:

Witam
Byłem u takiego kolesia który podobno zna sie na moplikach i powiedział ze jawa ma złą mieszanke powietrza i paliwa .Powiedzial ze mam zaduzo paliwa a za malo powietrza wszystko inne sprawdzil i niebylo usterki . Czy to moze byc powodem tego mulenia ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez kmme dnia Wto 15:17, 27 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
blacHa
Nowy
Nowy



Dołączył: 26 Maj 2008
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:20, 27 Maj 2008    Temat postu:

wymieniłem świece na PAL-a i zwiększyłem poziom paliwa w komorze pływaka i jest juz dobrze, tylko jeszcze troszke muli.

kmme, sprawdź to również, może być tak, że paliwo co jest w komorze plywaka sie wypali i nienadąża napływać nowe, moze filtr paliwa, albo zaworek iglicowy??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Śro 13:24, 28 Maj 2008    Temat postu:

kmme napisał:
Witam
Byłem u takiego kolesia który podobno zna sie na moplikach i powiedział ze jawa ma złą mieszanke powietrza i paliwa .Powiedzial ze mam zaduzo paliwa a za malo powietrza wszystko inne sprawdzil i niebylo usterki . Czy to moze byc powodem tego mulenia ?


To może być głwóna przyczyna mulenia Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Śro 19:35, 28 Maj 2008    Temat postu:

A cewka ci nie pada?? chodzi mi o cewke zapłonową

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kmme
Nowy
Nowy



Dołączył: 26 Maj 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:50, 28 Maj 2008    Temat postu:

garden92 napisał:
A cewka ci nie pada?? chodzi mi o cewke zapłonową

nie z cewką wszystko wporządku


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin