Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z gaźnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szczurox
Początkujący
Początkujący



Dołączył: 13 Mar 2010
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Skoczów

PostWysłany: Pon 15:49, 26 Kwi 2010    Temat postu: Problem z gaźnikiem

Siema, od pewnego czasu mam taki problem: ogar po odpaleniu (tylko jak jest zimny) jeździ normalnie. Po kilku minutach tracą sie wolne obroty i jedzie tylko na wysokich obrotach i gaśnie na sprzęgle. Co z tym zrobić?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 15:58, 26 Kwi 2010    Temat postu:

zapchany gaznik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczurox
Początkujący
Początkujący



Dołączył: 13 Mar 2010
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Skoczów

PostWysłany: Pon 16:15, 26 Kwi 2010    Temat postu:

Brałem to pod uwagę, przedmuchałem go kilka razy. Opuściłem iglice o jeden ząbek to chodził normalnie przez ~30min i znowu to samo, na wolnych obrotach ma dziurę i nie chce jechać....
Z tego co wiem to te silniki są bardzo mocne, a ja ogara na 3 nogami wyhamuje...
Może być przyczyną brak filtra powietrza? Tzn jest tylko pusta puszka.


Post został pochwalony 0 razy

Ostatnio zmieniony przez szczurox dnia Pon 16:27, 26 Kwi 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pon 16:30, 26 Kwi 2010    Temat postu:

sprawdź szczelność gaźnik-kruciec kruciec-cylinder czyli czy gdzieś lewego powietrza nie dostaje ustaw też dobrze zapłon.......... na samym końcu stawiał bym na to że zużyte są pierścienie lub tłok puchnie............. ale to na samym końcu więc sprawdź szczelność oraz ustaw zapłon gaźnik spróbuj na innej świecy......... Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczurox
Początkujący
Początkujący



Dołączył: 13 Mar 2010
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Skoczów

PostWysłany: Pon 16:34, 26 Kwi 2010    Temat postu:

Idę sprawdzić to, ostatnio wymieniłem świece więc może tu jest problem...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin