Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z elektryka

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzaczor
Nowy
Nowy



Dołączył: 06 Maj 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:31, 23 Maj 2009    Temat postu: Problem z elektryka

posiadam ogara 200 i cos jest w nim nie tak gdy daje przelacznik swiatel na dlugie pala sie tylko przedni jak dam na krotkie to swieca sie tylko tylnie a nadodatek po 10 minutach spala sie tylnia zarowka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 11:55, 23 Maj 2009    Temat postu:

według mnie masz coś namieszane z kablami albo się wszystkie styki ze sobą nie stykają i jak przełączysz to nie świecą sprawdź styki i kable a co do żarówek to albo ich nie wycierasz jak wkładasz albo się palą przez to że 2 lampy nie świecą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Sob 15:23, 23 Maj 2009    Temat postu:

Wg mnie wniosek jest prosty; jedno wlokno zarowki przedniej przepalone; sprawdz ja najpierw; nie zaszkodzi jesli przejrzysz polaczenia, przewody itd... Wink

Poza tym drogi Kolego nie dla jaj zostal utworzony dzial "Elektryka" - gdzie rozwiazujemy tego typu problemy - to tak slowko ode mnie na przyszlosc Idea

Pozdrawiam! Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Sob 16:41, 23 Maj 2009    Temat postu:

poloz na nowo kable cala elektryke ;] przynajmiej w przyszlosci nie bd mial niespodzianek ^^

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zgredzik11
Częsty bywalec
Częsty bywalec



Dołączył: 12 Gru 2008
Posty: 137
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5
Skąd: Czerwin (nie daleko Ostrłęki)

PostWysłany: Sob 16:53, 23 Maj 2009    Temat postu:

Nie baw sie w ten sposób bo jesli przednia nie dziala to na tylnią idzie caly prąd wiec szkoda zarówek.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 19:57, 23 Maj 2009    Temat postu:

Witam!
Elektryka w jawce jest bardzo prosta. Można samemu dojść co i jak. Ale na wszelki wypadek wrzucam schemat


Post został pochwalony 0 razy

Ostatnio zmieniony przez konrado007 dnia Sob 20:00, 23 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin