Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z biegami i rozruchem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Sob 17:51, 27 Lut 2010    Temat postu: Problem z biegami i rozruchem

witam mam taki problem. już od zeszlego roku moja Jawka coś odslużyla posluszeństwo no i ją do garażu wstawiłem bo pomyślałem jest dużo czasu, to potem się tym zajme. Wtedy po prostu jawka nie odpalała chociaż mogłem z nią biegać 700m. Razz
No i, że taka ładna pogoda się robi i śnieg topnieje to dzisiaj wystawiłem ją i odziwo za 3 kopem bruuuum bruuuum .......... i zdechła po kilku sekundach.
No to ja zachęcony tym osiągnięciem przez ponad godzine jeszcze kopie i nic. no to mysle na pych. I tu zaczyna się moj problem Exclamation Jawka na luzie pchała się ladnie i bez problemu, a jak wrzucam 1 i wciskam sprzęgło to ani drgnie Exclamation Ale nie, że koło jest zablokowane jak by sprzęgla nie bylo, tylko na biegu się coś dzieje tak jakbym miał wcisnięty tylny hamulec Exclamation Co to moze być Question

I żeby nie tworzyć drugiego tematu to mam okazje kupić drugi silnik od jawki po generalnym remoncie od kolegi oplaca sie Question powiedział, że jak dla mnie to za 60 do 70 żł. bo chciał na neta za 100zł. wystawic.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mafior
Początkujący
Początkujący



Dołączył: 06 Wrz 2009
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 18:00, 27 Lut 2010    Temat postu:

Po prawej stronie tak na tym deklu powina być taka śrubka w tym deklu wkręcona po kręć ja w którąś stronę najpierw w jedna a potem drugą możne coś da







co do silnika to nie wiem bo nie patrzyłem po ile ale naj lepiej luknij se na allegro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lucek9914
Nowy
Nowy



Dołączył: 21 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kalisz

PostWysłany: Sob 19:03, 27 Lut 2010    Temat postu:

mam taki sam problem...niech ktos pomoze ...;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Sob 20:21, 27 Lut 2010    Temat postu:

Mafior napisał:
Po prawej stronie tak na tym deklu powina być taka śrubka w tym deklu wkręcona po kręć ja w którąś stronę najpierw w jedna a potem drugą możne coś da

To jest śruba od regulacji sprzęgła, tzn. popychacz Very Happy Ale to raczej nie to bo sprzęgło regulowałem jak nową linke włożyłem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Sob 20:45, 27 Lut 2010    Temat postu:

czyli wcale nie umisz obrocic kola na biegu ? a nie zablokowalo sie cos jak miales ten problem zeszlym roku ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Nie 11:09, 28 Lut 2010    Temat postu:

Cytat:
Ale nie, że koło jest zablokowane jak by sprzęgla nie bylo

Możliwe że tarcze masz sklejone.
Cytat:
jak wrzucam 1 i wciskam sprzęgło to ani drgnie

popróbuj na innych biegach czy też blokuje tak że nie da sie na popych, może jest trochę zastana.
Za silnik po generalnym remoncie to wcale nie jest dużo, tylko czy on zrobił generalny remont czy wymienił np tylko uszczelniacze Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Nie 11:48, 28 Lut 2010    Temat postu:

snikers1991
Nie w zeszłym roku tego nie było.

wojta1
Na innych biegach jest tak samo jak na jedynce.
A silnik to się dzisiaj dowiem co jest wymienione bo tylko mi mówił, że po generalce.

To ja już chyba wole mieć spokój i wstawie ten nowy silnik.
Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zawisza267
Początkujący
Początkujący



Dołączył: 22 Sie 2009
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz

PostWysłany: Nie 14:36, 28 Lut 2010    Temat postu:

Ja też tak mam czasami.Tam gdzie zachaczasz linkę od sprzęgła przy silniku ona po prostu nie odbija do końca.Kiedy ją odepchniesz do końca to wtedy spróbuj odpalić na pych.U mnie to samo.Jak tego nie zrobię to też się zachowuje jakbym miał wciśnięty hamulec i co jakiś czas tłok załapie.Jak to zrobisz to już powinien załapać tak jak powinien.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 14:47, 28 Lut 2010    Temat postu:

moim zdaniem to jest coś od sprzęgła przekręcisz kołem ale ciężko jak by zatarta była kołem przekręcisz to tak jakby pół sprzęgło pół bieg proponuje rozebrać sprzęgło i jeszcze raz wyregulować Wink PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Nie 15:39, 28 Lut 2010    Temat postu:

pawlo300 napisał:
proponuje rozebrać sprzęgło i jeszcze raz wyregulować

No z tym może być ciężko bo dużo czasu to ja nie mam. A nawet jak to sprzęgło wyreguliję to zniknie problem koła, a zostanie nieodpalający silnik Razz

Byłem 2 godzinki temu oglądnąć ten silniczek i jak za 70zł. to się opłaca i go kupie Razz
I ten co go kupie wstawie do motoru, a ten co mam teraz + ten co jest w częściach w garażu ( bo mam 2 silniki ) to będą dawcy na wszelki wypadek Very Happy
Pzdr

Temat można zamknąć Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin