Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z 3 biegiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hawk
Początkujący
Początkujący



Dołączył: 11 Lip 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 21:18, 15 Sie 2007    Temat postu: Problem z 3 biegiem

Witam mam problem gdyż gubi mi się 3 bieg. Jak zatrzymam się na skrzyżowaniu i wrzucam luz żeby nie trzymać sprzęgła ruszam 1-dynka potem 2-dwójka a 3-ki nie ma.
Szukałem wiele informacji na ten temat ale ja myślę ze w deklu od sprzęgła wyrobił popychacz wgłębienie takie jak na zdjęciu. czy to możliwe?
Prosze o odpowiedz Crying or Very sad Arrow Doradźcie, pomóżcie denerwuje mnie gdy co raz gubi mi sie ten bieg .
Cytat:


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skineahd-ogar200
Wymiatacz
Wymiatacz



Dołączył: 09 Mar 2007
Posty: 380
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Sosnowiec

PostWysłany: Śro 22:53, 15 Sie 2007    Temat postu:

to wgłębienie to przypadkiem nie jest śruba od regualacji sprzęgła? (moze oleju masz mało i dlatego gubi bieg) wątpie zeby to była wna sprzęgła a co do tego jesli to jest ta śruba to ona się zawsze sciera

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Czw 7:50, 16 Sie 2007    Temat postu:

W tym wgłębieniu powinna być śruba regulacyjna, a co do porblemu z biegiem to mógł ci się automat zrypać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 7:53, 16 Sie 2007    Temat postu:

ja kiedys mialem z kolegą na spółkę jawkę kaczkę i tam bylo cos podobnego -winny byl automat

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Czw 19:32, 16 Sie 2007    Temat postu:

to wglębienie to wynik normalnej eksloatacji nic na to nie poradzisz a co do biegow to raczej automat

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Czw 20:06, 16 Sie 2007    Temat postu:

Moze poprostu sie poluzowal automat ? spróbuj dokrecic [;

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
double-bart
Początkujący
Początkujący



Dołączył: 17 Gru 2005
Posty: 39
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: tarnowskie góry

PostWysłany: Pon 7:58, 27 Sie 2007    Temat postu:

ogar_tuning ma racje winny jest automat zmiany biegów. mozesz rorbierac silnik;)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawkowicz
Wymiatacz
Wymiatacz



Dołączył: 16 Lip 2006
Posty: 978
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pon 8:37, 27 Sie 2007    Temat postu:

A spróbuj tak...
Ruszaj normalnie z jedynki, później normalnie dwójka, a zmieniając na trójkę trzymaj dźwignię zmiany biegów, nie tak, że sprzęgło i bach trójka, tylko trzymaj przez chwile do oporu zmieniacz tak jak sie trójkę włącza. No i puść sprzęgło dopiero po chwili. Może zaskoczy, bo wcześniej jeszcze nie zdążyły się zębatki zazębić. Ja tak miałem, nie zmieniałem szybko biegów, generalnie trójki, tylko troszkę przytrzymałem i zaskakiwało. Było takie krótkie khhhhhhhh klik. Tak jak by się nie mogły zazębić, ale później to już przeszło.
Pozdrawiam Jawkowicz Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin