Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem y odpaleniem silnika 2 biegowego rometę
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toomi
Częsty bywalec
Częsty bywalec



Dołączył: 26 Cze 2009
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: wrocław

PostWysłany: Śro 18:29, 26 Sie 2009    Temat postu: Problem y odpaleniem silnika 2 biegowego rometę

Iskra dobra benyzna dolatuje do czlindra (na otwartzm kraniku z ganika cieknie benyzna na silnik) wysprzęgla dobrze ale nie pali jak wrzucam bieg cos blokuje tylne kolo chodzi z duzym oporem anie na popych ani na kopa nie odpala dobre kompresja. Co robić żeby odpalić??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Śro 19:17, 26 Sie 2009    Temat postu:

wyreguluj zapłon wyczyść luk kup nowe platynki i nowy kondensator Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Czw 10:57, 27 Sie 2009    Temat postu:

A jak nie masz wrzóconego biegu to ci też blokuje? Jak tak to popuść hebel

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Czw 11:11, 27 Sie 2009    Temat postu:

Wiesz co, mam książeczkę Ogar 205, otrzymaną przy zakupie Ogara przez mojego dziadka - był pierwszym właścicielem. I nic w niej nie znalazłem na Twoją dolegliwość. Przejrzę jeszcze raz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toomi
Częsty bywalec
Częsty bywalec



Dołączył: 26 Cze 2009
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: wrocław

PostWysłany: Czw 18:35, 27 Sie 2009    Temat postu:

ale po co grzebac w zaplonie jak iskra dobra, KOŁO JUŻ zrobiłem nie blokuje ale nawet na popych nie drgnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 19:05, 27 Sie 2009    Temat postu:

Iskra jest zawsze, problem w tym w którym momencie położenia tłoka. I to jest istota ustawiania zapłonu. Iskra zawsze jest taka sama.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Pią 5:33, 28 Sie 2009    Temat postu:

Na oko zapłonu nie ustawisz. Chyba że fuksem. Jak będziesz miał za wcześnie to za hu$a nie odpalisz choćby nie wiem co.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toomi
Częsty bywalec
Częsty bywalec



Dołączył: 26 Cze 2009
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: wrocław

PostWysłany: Pią 5:59, 28 Sie 2009    Temat postu:

zaplon ustawiony!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Pią 7:02, 28 Sie 2009    Temat postu:

A może tylne koło za mocno dokręcone masz czy co? Nie wiem, siły za mało raczej nie masz (;p) bo wcześniej Ci ogar odpalał.
Co ty z nim robiłeś, że przestał chodzić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toomi
Częsty bywalec
Częsty bywalec



Dołączył: 26 Cze 2009
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: wrocław

PostWysłany: Pią 10:29, 28 Sie 2009    Temat postu:

ogar chodzil sprzedalem a teraz udalo mi sie uruchomic silnik jak odkrecilem gaznik odpalil jak gaznik dokrecam nie odpala co zrobic gaznbik nowy czy jest jakas regulacja?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Pią 10:37, 28 Sie 2009    Temat postu:

Rozkręć go i wrzuć na 3 dni do słoika z naftą, od czadu do czasu mieszając, przedmuchaj.
Później wyreguluj i będzie git.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toomi
Częsty bywalec
Częsty bywalec



Dołączył: 26 Cze 2009
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: wrocław

PostWysłany: Pią 13:41, 28 Sie 2009    Temat postu:

No właśnie nie, wyci.ągnmołe, gaźnik od kumpla i to samo a bez gaznika pali za palo powietrza gdzie mozna mu zwiekszyc powietrze?

Post został pochwalony 0 razy

Ostatnio zmieniony przez toomi dnia Pią 13:44, 28 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Sob 5:52, 29 Sie 2009    Temat postu:

Powietrza się nie reguluje. Możesz jedynie iglicę opuścić na dół.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toomi
Częsty bywalec
Częsty bywalec



Dołączył: 26 Cze 2009
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: wrocław

PostWysłany: Sob 5:54, 29 Sie 2009    Temat postu:

No i tutaj leży pies pogrzebany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Sob 6:02, 29 Sie 2009    Temat postu:

Zdejmij mu filtro całkiem i zobacz czy odpali. Ja tak zrobiłam jak moja jawa po dwóch latach leżenia w częściach wkońcu odpaliła.

Post został pochwalony 0 razy

Ostatnio zmieniony przez jakubas101 dnia Sob 6:07, 29 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin