Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem skrzynia

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawid 0104
Nowy
Nowy



Dołączył: 08 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Pon 18:05, 11 Maj 2009    Temat postu: problem skrzynia

Witam mam problem mianowicie na 1 biegu nie łapie sprzęgło a na 2 i 3 biegu jest normalnie.
pozdrawim


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 19:53, 11 Maj 2009    Temat postu:

A moze na pierwszym jest nierozgrzany? Albo inaczej podkrec je, silnik na 1 ma najwieksze obroty wiec wystarczy je podkrecic. POzdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawid 0104
Nowy
Nowy



Dołączył: 08 Kwi 2009
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Wto 14:39, 12 Maj 2009    Temat postu:

ale nawet jak nie jest włączony to nie łapie Rolling Eyes

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 14:51, 12 Maj 2009    Temat postu:

Sluchaj tez tak mialem Smile
Kiedys dawno dawno jak nie mialem dobrze zrobionego sprzegla na poczatku jazdy prawie wogole nie bralo Smile Sprobuj wyregulowac, jak nie pomoze wymien popychacze i kulki i najlepiej tarcze sprzeglowe :]

pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 17:12, 12 Maj 2009    Temat postu:

Aha, tzn, ze nie wysprzegla? Jezeli tak to wsadz dodatkowa kulke miedzy popychacz dlugi a srube regulacyjna, a tazke wlej olej na bazie syntetycznej do skrzyni. Jezeli problem nie ustanie to sprawdz czy kosz jest dokrecony, popychacze nie starte, tarcze nie wyrobione i dekiel dokrecony. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin