Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pią 17:14, 17 Lis 2006    Temat postu: Problem!!

Wymieniłemw jawce simmering, pływak, iglice, dysze i swiece. Mam super iskre która by konia powaliła. Mam ustawiony gaźnik i zapłon, a jawka dalej nie pali. Co mam robic?? Pomocy
Powrót do góry
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pią 18:34, 17 Lis 2006    Temat postu:

<b>Krzychman</b>ktory simmering wymieniles? od strony sprzegla czy zaplonu?
wszystkie uszczelki pod gaznikiem sa? dysze masz podokrecane?
przerwe na swiecy masz ok? nie masz gdzies przebicia w kablach?
miales juz silnik rozpolowiony; widziales w jakim stanie jest wal? byc moze sie przestawil, hmm?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 9:38, 18 Lis 2006    Temat postu:

swieca czy wogole jest odpowiednia sprawdz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin