Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kacpers1
Początkujący
Początkujący



Dołączył: 02 Lis 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 18:53, 19 Gru 2009    Temat postu: Problem

Witam dzis wymienialem sprzegło bo stare bylo do wurzucenia. Wymienilem wszystko tak jak powinno byc złozylem i wyregulowalem. Po czym jezdzilem z godzine(wszystko bylo git) i nagle sprzegło(klamka) znacznie zwiekszyla swoj opor i duzo ciezej się ją wciskało. To stanolem poruszalem i jako tako dzialalo, odpalilem z kopki, pojechalem 500m i zauwazylem ze sprzeglo sie zaczelo strasznie slizgac. Stanolem poruszalem cos tam odpalam z kopki a tu nagle jakbym kopka sie zaciela i teraz nie da sie odpalic z kopki normalnie mozna ruchac o 180stiopi do groy i na dół ale wogule sie cylinder nie kreci i nie odbija... Po pewnym czasie sprzeglo sie przestalo slizgac i odpalilem z pychu i normalnie dojechalem do domu i sprzeglo sie przez te 2km co jechalem na chate nie slizgalo... Dodam ze ta srubka od regulacji sie nie poluznila a nic nic z tych rzeczy.
Co to może byc?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
JAWASAKI RIDER
Wymiatacz
Wymiatacz



Dołączył: 27 Cze 2009
Posty: 383
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 19:04, 19 Gru 2009    Temat postu:

Może jednak nie złożyłeś wszystkiego tak jak należy, albo może coś się zsunęło . Sprawdź wszystko jeszcze raz porządnie. Skoro jednak wcześniej jeździłeś bez problemu , to bardziej skłonił bym się że coś się poluzowało , albo zsunęło . Pozdro!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kacpers1
Początkujący
Początkujący



Dołączył: 02 Lis 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:09, 19 Gru 2009    Temat postu:

No wlasnie zmienialem sprzegło dlatego ze tatmto mi sie slizgalo na poczatku slabiej a po kilku dniach kompletnie. I jak sie okazalo tarcze byly strasznie zużtye, jutro spuszcze olej i zobacze czy wszystko gra...Ale co sie popsulo w tej Kopce ;/?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Sob 20:29, 19 Gru 2009    Temat postu:

Odpowiedz = rozwiązanie.

Jezeli nie zaczniecie sensownie nazywac tematow - nie liczcie na lepsze odpowiedzi. Exclamation

Pozdrawiam!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Sob 22:51, 19 Gru 2009    Temat postu:

Odpowiedź


Widzę MiNiŚ, że podchwyciłeś Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Buczko
Wymiatacz
Wymiatacz



Dołączył: 18 Lis 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Krapkowice

PostWysłany: Nie 16:34, 20 Gru 2009    Temat postu: Re: Problem

kacpers1 napisał:
mozna ruchac o 180stiopi do groy i na dół


Fajnie, chociaż sobie poruchasz Laughing

A co do motorku, to rozłóż sprzęgło i złóż z powrotem. Jak dalej się będzie ślizgać, to nowe tarcze mogą być wadliwe i wtedy trzeba będzie kupić nowe Confused


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kacpers1
Początkujący
Początkujący



Dołączył: 02 Lis 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:39, 20 Gru 2009    Temat postu:

Dzisaj wymienilem ta srubke co sie reguluje sprzeglo i jest tak ze niewazne jak ustawie to i tak zawsze jest duzy opor po nacisnienciu sprzegla. I jak sie go pcha na 1 na sprzegle to i tak kolo sie blokuje. Jak go odpale to normalnie mozna jezdizc i np. jak stoje na jedynce na sprzegle to lekko ciagnie. I jest tak jak powinno bbyc. Ale jak nie jest odpalony to tak jakby sprzeglo slabo wysprzeglalo....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
edhar
Częsty bywalec
Częsty bywalec



Dołączył: 15 Lip 2009
Posty: 234
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 3/5
Skąd: Medaliki

PostWysłany: Czw 12:07, 24 Gru 2009    Temat postu:

kolego a może zgubiłeś popychacz sprzęgła? Albo moze za bardzo się wysłużył i zużył żeby teraz normalnie działać?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kacpers1
Początkujący
Początkujący



Dołączył: 02 Lis 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 12:43, 24 Gru 2009    Temat postu:

Popychacza nie zgubiłem, ale widocznie juz jest zużyty ale sprzeglo sie juz troche wytarlo i teraz dziala juz dobrze. Widocznie mialem za krotki popychacz a nowe tarcze sa duzo grubsze niz starsze zuzyte ...

Post został pochwalony 0 razy

Ostatnio zmieniony przez kacpers1 dnia Czw 12:44, 24 Gru 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin