Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Probem z odpalaniem zimnego ogara 200

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 14:10, 19 Wrz 2008    Temat postu: Probem z odpalaniem zimnego ogara 200

czesc mój ogar ma kłopoty z zapalaniem jak jest zimny a jak jest ciepły to odrazu odpala.Co moze byc wina tego??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
saviola
Bywalec
Bywalec



Dołączył: 03 Sie 2008
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:36, 19 Wrz 2008    Temat postu:

Cos duzo masz tych probemów z tym ogarem.
Zaplon dobrze ustawiony?
Z inna swieca probowales?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pią 15:06, 19 Wrz 2008    Temat postu:

Cytat:
Zaplon dobrze ustawiony?


Skoro gdy jest ciepły pali bez problemu to nie wina zapłonu. Powiedz nam jaką masz świecę


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
saviola
Bywalec
Bywalec



Dołączył: 03 Sie 2008
Posty: 53
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 15:28, 19 Wrz 2008    Temat postu:

Hehe nie zawsze
Mi palil z pychu, a po przejechaniu paru km juz za pierwszym zapalil z kopa


Post został pochwalony 0 razy

Ostatnio zmieniony przez saviola dnia Pią 15:29, 19 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Pią 17:14, 19 Wrz 2008    Temat postu:

oj tam tomek13pl masz problem, ciesz się ze wogóle pali a jak ci coś przeszkadza to lepiej idź grać na kompie bo za młody jesteś żeby zrozumieć ogara swojego. ja dziś zachodzę do garażu, zalewam paliwo a tu tyłek, nie pali i wracam do domu cały umazany.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 17:39, 19 Wrz 2008    Temat postu:

Mam swiece f 95 z iskry.A co do moich problemów to wiem bo mam jakis pechowy silnik i staram sie go zrobic i jeszcze troche pojezdzic.A co do siedzienia w domu i grania na kapie to mi sie juz znudził.Prosze o Pomoc!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pią 18:15, 19 Wrz 2008    Temat postu:

No to nie dziw się, ze ci na zimnym nie pali Rolling Eyes Zmień świece na F75 albo F80 i wtedy powinno sie polepszyc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Pią 18:45, 19 Wrz 2008    Temat postu:

tzn poczym mam sie nie dziwic??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
drozdzowek
Bywalec
Bywalec



Dołączył: 17 Wrz 2008
Posty: 80
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 19:52, 19 Wrz 2008    Temat postu:

mi sie zdaje ze to niejest zadenn problem bo teraz nagle zrobilo sie zaj**** zimno i kazdy motorek ma male problemy z odpaleniem, u mnie tez tak jest ale mi to nieprzeszkadza wole sobie kawalek popchac niz sie meczyc z kopniakiem a potem juz elegancko jest Very Happy a jak nie to tez przez to zimno musisz zmienic swiece na jakąś z mniejszą cieplotą, pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pią 22:04, 19 Wrz 2008    Temat postu:

Tomek13pl napisał:
tzn poczym mam sie nie dziwic??


Złą masz świece. F95 praktycznie bardzo często tak sie zachowuje ze na zimnym nie chce palic. Wymien na te ktore ci napisalem. A co do tego ze jest zimno i motor nie pali to w zime mi palil na 75 jak byl zimny silnik za 2, 3 kopem Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jarzomb16
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2008
Posty: 172
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 2/5

PostWysłany: Sob 10:04, 20 Wrz 2008    Temat postu:

albo poprostu wymień swiece na tą co kolega pisał i załóż akumulator i zrób zapłon bateryjny Very Happy Wtedy bedzie palił na kopa zawsze bynajmnie ja tak mam i jest super Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Sob 15:47, 20 Wrz 2008    Temat postu:

ja też mam świece f95 ale wystarczy ze popcham parę metrów, potem parę razy kopne i odpala, a świecy nie będę zmieniał bo sprzedaje sprzęt...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin