Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pomocy szumiacy csylinder!!! jestem bezradny

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szczwany_bolo
Początkujący
Początkujący



Dołączył: 08 Maj 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:39, 12 Maj 2009    Temat postu: Pomocy szumiacy csylinder!!! jestem bezradny

Witam wszytkih mam pewnien problem i to duzy o tuz ostatnio gdy robiłem w jawce kapitalny remont to wymieniłem wszytkie łozyska,tarcze nowy cylinder tłok pierszczienie i wał dałem z innej jawki i gdy juz wszytko załozyłem to motor zapalił tylko strasznie szumi cos w cylindrze i ciezko mu wchodzic w obroty az uszy bola dawałem stary cylinder i dalej tosamo akiedys na starym cylindrze tego nie było rozebrałem silnik jescze raz i okazało sie ze wał jest troche przekzywiony moze to byc wian tego szymienia???czekam na diagnozy
Pozdrawiam Damian


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewon14
Bywalec
Bywalec



Dołączył: 19 Cze 2008
Posty: 70
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Bukowo

PostWysłany: Wto 18:20, 12 Maj 2009    Temat postu:

może źle łożyska zakładałeś albo źle założyłeś pierścienie jak ciężko wchodzi na obroty to pewnie jest gdzieś nieszczelny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczwany_bolo
Początkujący
Początkujący



Dołączył: 08 Maj 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:37, 12 Maj 2009    Temat postu:

symeringi kupiłem takie same jak były a łozyska kupiłem lepszej jakosci

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewon14
Bywalec
Bywalec



Dołączył: 19 Cze 2008
Posty: 70
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Bukowo

PostWysłany: Wto 19:38, 12 Maj 2009    Temat postu:

jak ci prywaciaż robił to wszystko może sie zdarzyć z tymi częściami więc nie bądź taki pewien

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczwany_bolo
Początkujący
Początkujący



Dołączył: 08 Maj 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:53, 12 Maj 2009    Temat postu:

to ja juz nie wiem a to nie moze byc wina tego skrzywionego wału i w dodatku duzego luzo na łozysku???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Wto 21:01, 12 Maj 2009    Temat postu:

Ja bym powiedział że to jest przyczyna. spróbuj na starym wale

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sunay12
Częsty bywalec
Częsty bywalec



Dołączył: 07 Lut 2009
Posty: 156
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 16:13, 13 Maj 2009    Temat postu:

jak robić remont to robić go starannie. ja obstawiam na łożysko wybij je i na nowo nakłądaj i odrazu polecam nowy wał jak ma luzy na łożysku ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczwany_bolo
Początkujący
Początkujący



Dołączył: 08 Maj 2009
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 16:28, 14 Maj 2009    Temat postu:

chłopaki problem rozwiązany powodem był wał lekko jeszcze szumi ale pewnie to kwestia dotarcia dzięki wszystkim za pomoc pozdro Damian Laughing

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 17:48, 14 Maj 2009    Temat postu:

Jak tuż po złożeniu to się nie dziw że szumi. Składanie partyzanckimi metodami silników też się przyczynia do potęgowania szumów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Czw 18:54, 14 Maj 2009    Temat postu:

No dobra na nowe lozyska zalozyles krzywy, rozregulowany wal. Zepsules lozyska i wsadziles na nie dobry wal... Bezsensu. Nie dziw sie, ze szumi... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Nie 9:21, 24 Maj 2009    Temat postu:

No wał musisz odać do regenreracji, na twoim miejscu już bym nią nie jezdził bo lada moment i ci łożyska padną...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin