Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pomocy problem z jawką !!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dziad
Nowy
Nowy



Dołączył: 10 Lis 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 13:33, 10 Lis 2008    Temat postu: pomocy problem z jawką !!

Witam!! Mam problem z jawą 50 . Otóż jechałem sobie 3 biegiem na pełnym gazie i nagle obroty spadły prawie do zera. Teraz gdy próbuje odpalić, czasami odpali ale nie chce się wkręcać na wysokie obroty . Co może być przyczyną tego problemu? proszę o pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 14:14, 10 Lis 2008    Temat postu:

zapchane dysze zasyfiały filtr powietrza zatkany kranik zarypany tłumik.
hmm sprawdź to wszystko i powiedz czy coś się zmieniło Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dziad
Nowy
Nowy



Dołączył: 10 Lis 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 14:24, 10 Lis 2008    Temat postu:

Wykonałem te czynności ale nic nie pomogło .. Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 14:26, 10 Lis 2008    Temat postu:

hmm tłok puchnie??? zapłon przestawiony?? lewe powietrze??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dziad
Nowy
Nowy



Dołączył: 10 Lis 2008
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 14:36, 10 Lis 2008    Temat postu:

Myślę że coś jest z zapłonem... mam go dobrze ustawione.. Ale może kondensator się spalił?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz
Nowy
Nowy



Dołączył: 10 Lis 2008
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:05, 10 Lis 2008    Temat postu:

jak biore gaz na maxa to mi gasnie niewiem co robic prosze o pomoc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin