Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pomocy ogar nie da sie jezdzic

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dzwonek
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2011
Posty: 100
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 8:58, 27 Cze 2011    Temat postu: Pomocy ogar nie da sie jezdzic

Witam.Otoz mam problem z swoim ogarkiem a wlasciwie jest ich kilka.Ogar na zimnym silniku jedzie tylko do pewnych obrotow i nie chce sie wyzej zakrecic robi tak przy sciagnietym filtzre (sama guma na gazniku) gdy sie zagrzeje to na 1 i 2 ma kopa a na 3 traci obroty z zalozonym filtrze nie da sie jechac bo przewaznie gasnie albo odpala na krotko dodam jeszcze ze ogar od jakis 2 miechow ani razu nie odpalil z kopnika zaplon ustawialem platynki tez jednak nie wiem jak to jest z iskrownikiem zalozyzylem juz 3 iskrowniki od kolegoe i na kazdym jest slaba iskara i na kazdym jest iskra na platynkach pewnie od slabej iskry nie chce zapalic:(prosze o pomoc bo juz nie wiem co roibic z ty
m filtrem juz mi okoliczni "fachowcy" tlumaczyli ze muze podziurawic ta gume od filtra lecz ja nie wierze ze to pomoze a nie chce zniszczyc filtra.co moge zrobic zeby iskra byla wieksza zeby palil z kopnika (ra roznuch swiecac h jest to samo) i zeby normalnie dalo sie jezdzic z zalozonym filtrem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Addadko
Nowy
Nowy



Dołączył: 24 Paź 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mińsk Mazowiecki [WM]

PostWysłany: Pon 9:31, 27 Cze 2011    Temat postu:

Sprawdź najlepiej specjalnym urządzeniem ile wynosi kompresja w silniku, bo wg. mnie to jest powodem. Świeca jaki ma kolor? Dobrze byłoby, abyś spróbował odpalić Ogara na innej cewce W/N. Wyczyść także gaźnik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dzwonek
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2011
Posty: 100
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 11:11, 27 Cze 2011    Temat postu:

wyczyscilem filter i i to samo jest swieca jest kakaowa czyli dobra...kompresja jest zajeb***bo miesiac temu wymienilem tlok i pierscienie a cewka W/N to jaka bo nie wiem to jest butelkowa czy ta zaplonowa w iskrowniku?
Juz wiem jaka to jest ta cewka obeznie mam 12v zaraz zobacze jak chodzi na 6v


Post został pochwalony 0 razy

Ostatnio zmieniony przez Dzwonek dnia Pon 11:13, 27 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin